Modem US Robotics 5630B A ver si alguien me ayuda.


  • 0

    ¡Hola!

    Me he comprado este modem para mi conexión de 56k.

    El problema es que, no se muy bien porque, quiza porque lo tenga mal configurado, la conexión se me queda bloqueada al rato de conectarme :rabieta: , el modem deja de enviar y recibir datos, aunque la conexión no se corta, pero es necesario apagarla y volver a conectar de nuevo para poder navegar.

    ¿Sabeís alguien como configurarlo para sacarle todo el rendimiento? y si ¿los cortes de conexión pueden deberse a una mala configuración o a alguna otra cosa?

    Por otra parte al tocarlo he notado que esta bastante caliente en la zona en la que lleva unos aujeritos, lo tengo al lado de la torre, no encima ¿es normal? Es que antes el modem que tenía era interno entoces no se si esto es normal en los externos.

    Gracias por vuestra ayuda.



  • 1

    ¿Nadie tiene o ha tenido este modem?

    Saludos



  • 2

    Es normal que esté caliente. Todos los aparatos se calientan. Si notas que lo está más en esa zona es porque precisamente los agujeritos le sriven de ventilación, igual que el monitor lleva los agujeros justo en la parte superior.
    Es una forma natural de facilitar el intercambio de aire caliente del interior con el del exterior, que es más frio (el aire caliente es más ligero y sube, el frio es más pesado y baja).

    Sobre los problemas de conexión, pueden ser varios.
    ¿Has notato si te sucede al mismo tiempo? (transcurrido una hora, una hora y media, tres horas,…)
    Las causas podrían ser muchas, muchisimas, como por ejemplo que alguien te llame y se corte la linea.



  • 3

    En primer lugar Sheu ron, gracias por contestar.

    No, no ocurre transcurrido "x" tiempo cada vez, es una cosa aleatoria, igual puedes estar 1 hora, que durante media hora desconectarse cada 2 minutos, por llamadas entrantes no creo que sea porque me pasa tanto durante el día como a las doce o la una de la madrugada.

    Además la mayoria de las veces no se desconecta, simplemente deja de enviar y recibir datos pero los telefonos esos de la barra de tareas siguen estando activos, y es necesario darles a desconecta y volver a marcar para que funcione de nuevo.

    Saludos



  • 4

    ¿alguna otra ayudita?



  • 5

    Prueba otro proveedor gratuito(terra, eresmas, etc) para descartar que sea problema de la empresa que te suministra la conexión



  • 6

    No se que modem es, si es interno o externo, si es interno lo que puede ser es cuestion de recursos del PC, es decir que PC tienes, (si es uno nuevo PIV con 512 de DDR y demas esto no puede ser , pero si es mas viejo sigue leyendo). Los modems internos que venden hoy en dia suele usar muchos recursos del PC, con un PII suelen bloquearse muy rapidamente con modems internos, y con PCs mas o menos nuevos puede llegar a pasar si usas muchos recursos del PC y no dejas recursos libres para que el PC use el modem, yo tengo un PIII conectado a un router, que cada 2 semanas debo resetearlo, porque se keda sin recursos, el programa P2P q uso no se porq empieza a comer espacio temporal en el HD y termina petandome, reinicio y se acabo. a lo mejor es algo parecido a lo que te pasa, algun programa que te coma muchos recursos y al final te termine bloqueando la conexion.





Has perdido la conexión. Reconectando a Hardlimit.