Problemas bloque


  • 0

    hola tengo un sempron 3000+ sin oc con un bloque de cobre hecho por mi, he notado que desde que lo puse el micro hace un ruido como de chisporroteo cuando trabaja que antes cuando llevaba el disipador con ventilador no lo hacia o eso creo, que puede ser? es normal chao :cool:



  • 1

    el micro hace un ruido como de chisporroteo

    :o :o

    Es la primera vez que oigo que los micros hacen chisporroteo. Igual tienes capacidad de oir los saltos cuanticos que provocan el paso de la corriente por los semiconductores o algo de eso… :rolleyes: .

    En serio revisa aver, porque debe de ser algun ruido del sistema de refrigeracion.



  • 2

    ¿Has pensado que quizas antes hacia ese ruido pero no lo posia oir?

    Mi K7500 y mi tbred hacen algo de ruido con el cpuburn y otros, pero yo no lo llamaria un chisporroteo. Creo recordar hace tiempo que hablando del tema por aqui alguin dijo que eran armonicos que se generaban por pequeñas bibraciones del micro, pero no estoy seguro.

    Otra cosa que quiza haga que ahora puedas oirlo sea que el bloque haga relativamente poca presión sobre el micro. Recuerda que un K8 aguanta mas de 40 kilos de presion y lo suyo es que le metas esa presion o poco menos.



  • 3

    Pues sí se ha dicho bastante de esos armónicos, aunque en mi caso particular al final fueron los condensadores del regulador de voltaje del micro… y eso sí que le pasa a muchas placas, por lo que deberías mirar por ahí.

    Qué tal Autocrator!? Cuánto tiempo :-) Leche, me tendría que dejar ver más por aquí....

    Abrazos,
    Jordi



  • 4

    Pues si Jordi, si que hace tiempo :D . La verdad es que todoreviews me ocupa casi todo el tiempo libre.

    Un saludo.





Has perdido la conexión. Reconectando a Hardlimit.