Problema de la placa???


  • 0

    Buenas hace una semana me montaron un equipo nuevo, con piezas compradas por separado. Tiene una placa Abit AA8XE, procesador Intel Pentium IV a 3,4Ghz, una Nvidia 6600 GT (pci express 16X), disco duro Matrox Gb, Fuente de alimentación Thermaltake de 450W, 512 de Memoria RAM DDR2 Single Channel. Todo va perfecto, le instalamos el XP Professional con SP2 integrado, le instalamos los dirvers y programas que utilizo. El problema llego cuando tube que mover ligeramente la torre de su sitio estando encendida, fue un movimiento no brusco; el ordenador se quedo totalmete pillado, no respondian ni las luces del teclado (Bloq Num, Bloq Mayus,…).Lo Reinicie desde el botón de la torre y no arrancaba, no habia pitidos de la bios, la pantalla totalmente en negro. Para que funcionase le tubimos que hacer un Clear de la bios (dejar apagado el ordenador y cambiar durante unos minutos el yamper del Clear de posicion y despues antes de arrancarlo volverlo a poner en la posicion inicial). Arranca normal, tengo que volver a configrar los parámetros de la bios pero el problema de bloqueo total se repite cuando se mueve la torre.
    Que puedo hacer?
    Como dato llamativo la placa base trea un monitor donde se reflejan unos caracteres ya sean numéricos o no, cuando se queda pillado este monitor marca 2.0, este digito no viene reflejado en los manuales de la placa base.
    Espero que me podais echar un cable, saludos y gracias.



  • 1

    a mi me pasaba lo mismo y era la tarjeta gráfica.
    Verás, si tienes el pc encendido y mueves un poco alguna tarjeta pci o agp, seguramente se quede colgado.
    En mi caso, el tornillo que sujetaba la tarjeta gráfica estaba suelto, y la tarjeta bailaba un poco. Cada vez que movía, el cable del monitor tiraba de la tarjeta y la movía hacia arriba y abajo y se quedaba pillado.
    Prueba a sacar las tarjetas, soplar las ranuras, pincharlas otra vez, fijar bien los tornillos y conectarle los cables,puede ke te ayude
    un saludo

    PD: Bienvenido al foro!! :sisi:





Has perdido la conexión. Reconectando a Hardlimit.