Problema Con Placa Base…


  • 0

    Llego un amigo al que le ayude a armar su pc ayer con el siguiente problema, dice que estaba haciendo un trabajo en word y navegando en internet cuando de repente el pc se cayo, entonces al reiniciar solamente muestra la pantalla de la bios de la tarjeta de video y se queda en ese loop infinito.
    Sacamos todas las tarjetas y desconectamos todos los perifericos dejando solamente el procesador y la tarjeta de video y la memoria, todos estos ultimos probados en mi pc asi que estan buenos.El problema persiste, incluso la probe con mi fuente de poder ya que la de el es solamente de 250 y la mia es de 350..nada.

    Ya no se que mas probar, creo que se me agotaron los recursos, el pc no hace nada mas que mostrar la pantalla de la tarjeta de video y se reinicia, si saco la tarjeta de video el parlante pitea asi que la bios "patalea", pero no alcanza a mostrar la pantalla de reconocimiento de cpu y memoria…. que puede ser???
    sospecho que tal vez el chip BIOS murio.... pero no tengo una placa de esas
    Es una ECS K7S6A, el procesador es un Duron Morgan 1,2Ghz y tiene 128 MB ram DDR.
    la memoria el procesador y la tarjeta de video estan buenas.
    murio la placa???

    Espero que me pueda ayudar.



  • 1

    Prueba con otra grafica, aunque no creo k sea de eso. El otro dia a mi sin mas despues de apagar el pc, lo enciendo y resulta que se me jodio la bios, es decir no me hacia nada, solo me ponia un par de lines diciendo "biosloked" no se k mas y me pedia k insertara un disco de 3,5. Busque en el fabricante de la placa la ultima bios se la meti y wola resucito. Prueba a meterla la bios haber si es de eso.



  • 2

    Ya probe con otra grafica, pero los resultados son los mismos.

    Tabien pense en eso de la bios, pero el problema es que ni siquiera lee la disquetera, no hace nada… solamente muestra la bios de la grafica.

    Salu2



  • 3

    has probado con el clear cmos??



  • 4

    Yo provaria con otro micro o con una grafica PCI o ISA si puedes



  • 5

    Si k74, a lo mejor se ha ido a tomar pol culo el agp.

    Un saludo:D



  • 6

    Si ya probe borrar o "resetear" la Bios como un millon de veces, sacando la pila, con el poder desenchufado y dejando por varios minutos el jumper en la posicion clear… y nada....

    lo unico que me falta probar es con una tarjeta de video PCI, porque esta placa no tiene puerto ISA, ya he probado con otra grafica, la de mi hermano que es una Geforce2 MX200 y el resultado se repite, loop infinito de "semi-boteo"---



  • 7

    Tambien probe con otro micro, con un Duron de 950 que esta corriendo en otro pc sin problemas y nada de nada…...........



  • 8

    Bueno acabo de hacer la ultima prueba que me quedaba..
    Le he puesto una tarjeta grafica pci, y entonces aparecio un mensaje pidiendome un diskette, me alegre y le puse el que contenia la Bios, pero cuando comienza a leer el disco, el pc se resetea, y pasa lo mismo eternamente…. alcanza a mostrar como 5 segundos de pantalla y se resetea....
    asi que creo que no me queda mas que hacer... mi diagnostico es que la placa esta defectuosa y tiene que llevarla a la tienda en que la compro.

    Bueno espero cualquier comentario de alguna experiencia similar..

    Salu2 y Gracias.



  • 9

    Pues si… la placa tiene toda la pinta de estar mala.

    Un saludo.





Has perdido la conexión. Reconectando a Hardlimit.