Tengo un problema con el adsl


  • 0

    de primero saludos al foro, me acabo de registrar
    bueno mi problema esta en las descargas tengo conexion con telefonica 512 y el moden que me regalaron uno azul con dos leds, uso para las descaragas el BitComent 0.57 y tengo instalado el Du Meter para monotorizar la velocidad de descarga bueno pos la cuestion es que cuando el Du Meter marca una descarga de 20 KB/seg el BitComent solo descarga a 8 KB/seg, por que pasa esto? me da la impresion de que algun otro programa esta usando la conexion y me resta velocidad.



  • 1

    Si q puedes tener otros programas restandote ancho de banda: actualizaciones automaticas del SO y multitud de otros programas, como un antivirus, un reproductor multimedia…

    A parte, ten en cuenta q no todo lo q descargas es "neto", si no q entre los paqtes de datos enviados/recibidos hay informacion adicional q no contara el programa de descarga (cabecera, informacion de origen-destino...)

    En resumidas cuentas, dependiendo de los programas q tengas abiertos, no es de extrañar ese margen de unos 12 KB/s, aunq es bastante, para salir de dudas, controla el trafico con un firewall.

    Un saludo.



  • 2

    viendo lo que me comentas quite las actualizaciones automaticas y active el firewal de windows xp sp2 aun asi que firewal me recomiendas, ahora mismo tengo instalado norton antivurus 2005 no se si tendra firewal,
    bueno a parte de eso viendo las conexiones me encontre con un pequeño problema, en conexiones de red me aparecen 4 iconos, uno el de banda ancha Kit adsl usb y los otros 3 en la parte Lan o internet de alta velocidad que son uno que dice conexion 1394, que no se pa que es, otro conexion area local, que supongo que sera para una red local, y otro que se llama conexion de area local 3 que creo que esta asociado al kit adsl porque cuando lo deshabilito la computadora se desconecta de internet, bueno la cuestion es que en esta ultima conexion me aparece un icono avisando de conectividad limitada o nula y no se lo que significa



  • 3

    Si nunca has tenido problemas de intrusiones o programas q se conectan cuando quieren, por ejemplo, para dirigirte a la fuerza a webs de pago… pues el firewall del SP2 esta bien,aunq nada como un firewall comercial, por supuesto, cual? usa la busqda q hay varias ramas sobre ello.

    En cuanto al nº de iconos, tendras uno de conexion de red local por cada tarjeta de red q tengas instalada, y otros tantos como accesos a internet tengas configurados, yo tengo una tarjeta de red y un proveedor de internet, por lo q tengo 2 iconos, pero ese es mi caso particular.



  • 4

    bueno y el icono de conectividad limitada o nula no sabes de que es ??





Has perdido la conexión. Reconectando a Hardlimit.