EDonkey ke no va con ASDL


  • 0

    Tengo una placa DFI AK75-EC con un chip VIA y un modem SAGEM Fast 1000 ADSL USB. El sistema que tengo instalado es Windows XP Professional y tengo un problema gordo con el eDonkey.
    El problema es el siguiente, al dejar el eDonkey funcionando un rato, se cuelga el modem ADSL y pierdo linea, tengo que reiniciar y cada vez que reinicio es menor el periodo de tiempo antes de colgarse. Necesito una solucion para XP puesto que probé con Windows 98 SE y me va perfecto. Agradecería gente que ya le pasase me comentase sus experiencias.

    –---------------------------------------
    AMD Athlon 900
    PLACA DFI AK75-EC
    256mb RAM 133
    Seagate 40 ATA 100 7200
    Seagate 20 ATA 100 7200
    RICOH 20X10X40X
    PIONER DVD 16X BULK
    CONTROLADORA PROMISE ATA100 RAID TX2
    SB LIVE 4.1
    MODEM ADSL SAGEM FAST 1000



  • 1

    Hola,
    en esta página
    http://www.adslnet.ws/modules.php?name=Forums&file=viewtopic&t=2583&highlight=sagem alguien da como solución usar el edonkey 34.16.57 y otro instalar un parche para evitar el desbordamiento del usb. No te puedo confirmar ninguna de las dos porque no tengo ADSL.

    Un saludo



  • 2

    de todos modos los modems USB se dan de patadas con el windows XP, un amigo tiene el koperjet 800 y no ha habido forma de ke funcione bajo winXP



  • 3

    Solicita un router, te va mejor que un modem USB y encima te da algo más de protección, servicios y le puedes sacar más partido. :D





Has perdido la conexión. Reconectando a Hardlimit.