Un tema ya conocido ¿necesita actualizacion?


  • 0

    HE estado leyendo post anteriores sobre la configuracion de RL en serie o en paralelo. En ellos se le da importancia a que el mayor caudal debe pasar por la cpu (en eso coinciden todos).
    Tengo una RL casera con una bomba de pecera sumergida de 800L tubos de 12, ketchat 4,radiadores de seat ibiza. Hace poco me compré un bloque para la GPU (antes tenía uno casero: disipador de cobre con tubo de 6 mm de cobre pegado a éste con pegamento silver artic). Es un bloque koolance no restrictivo pero de 6mm de diametro.
    La cuestion es que hace varios dias he cambiado de gráfica (una XFX 6600GT) :sisi: . al principio con es disipador de casa ("ya no estoy acostumbado a esos ruidos" :nono: ) daba 60 en idle y 70 en full.
    Ayer le puse la RL tal como la tenía antes tubos en T de donde sale un tubo para el bloque de la CPU de la parte recta y de la parte en 90º, la salida en paralelo para la gpu con tubos de 6mm de interna (igual que el bloque de la GPU). El caso es que la temperatura en 55-60 en iddle y 60-65 en full.
    Hice la prueba de quitar la conexion al circuito de vuelta el tubo de la gpu y la verdad es que salia un chorrito epileptico.
    VIsto lo cual lo que he hecho es poner en la salida recta de la T el circuito para la GPU y en la de 90º la salida para la CPU. Ahora las temp. están 52º en iddle y + o - 60 en full para la gpu. y 39º-44 para la gpu (a subido 2-5 grados) temp del agua 31.5ºC.

    Todo esto lo comento porque las nuevas gpus por lo menos en watios de consumo electrico consumen igual o más que la CPU, y en calor me imagino que tres cuartos. ¿qué os parecen los datos? ¿ que experiencias teneis al respecto? ¿Cuales son vuestras temperaturas? En serie mejora algo? Deberiamos pensar en mejores bloques para las gpu?
    Saludos.



  • 1

    Pues puesto a probar, he cambiado la configuracion de la RL. La he puesto en serie, poniendo tubos de 8 mm para la gpu hasta la misma entrada donde lo adapto a 6mm. El resultado es 39-45 para la CPU y 47-51 para la GPU (iddle-100%). COn la temperatura del agua a 31º. Lo cierto es que ha mejorado. Me imagino que el blogue de la gráfica al ser de aluminio con esta tarjeta pos no das de si. ;)





Has perdido la conexión. Reconectando a Hardlimit.