Oc barton 2600+ desbloqueado y asus a7n8x-x extraña



  • hola llevo poco en el foro y tengo unas dudas

    despeus de que javisoft2004 me comentara que mi procesador barton 2600+ esta desbloqueado en la seccion d microprocesadores me lie al tema del oc

    no busco sacarle el maximo partido al proceador solo poder tener sincronas las memorias pc3200 400 con el procesador sin caparlas a 166 he provado dos oc uno el que me comento javisoft colocar la fsb a 200 y el multiplicador por 11 en idle solo me aumento 2 grados e3n comparacion con el procesador a su velocidad normal y despeus de pasar 3dmark03 y aquamark3 no paso de 45º el segundo oc fue colocando la fsb a 200 y el multiplicador a 10,5 y este me gusto mas aunque no sacara mas partido del mismo pero me mantiene la misma temperatura que con el procesador a su velocidad normal, lo que no entiendo bien es el tema de los mhz de las placas agp y pci mi placa es una a7n8x-x un tanto rara ya os contare despues y no se si tengo que poner el agp a 66 para que los pci bajan a 33 o dejarlo en auto.

    ahora el tema de mi misteriosa a7n8x-x rev1010 esta en si soprota memorias de 400 pc3200 (llevo dos de 512 cl2,5) perono dual channel como bien dice la propia asus ya que no es una ultra, pero aqui el misterio, cuando tengo el rpocesador normal con su fsb a 166 y el multiplicador a 11,5 poniendo las memorias tanto en 166 como en 200 siempre indica single channel algo que tenia asumido como normal en esta placa, pero oh mi sorpresa cuan he hecho overclock y he puesto el fsb a 200 en el procesador y las memorias a 200 al reiniciar indica 200 dual channel en cambio si lo coloco a 166 me indica single channel, esto solo pasa cuando pongo el procesadorcon fsb a 200 i esta a 166 nada single channel, yer con un amigo que tiene la misma se la estubo mirando y me dice que es diferente a la suya que es todo igul pero que los zocalso suyos son todos negros y los mios tengo uno azul uno negro y otro azul (las memos estas en los azules), puede ser que me vendieran una a7n8x remarcada como a7n8x-x, no se la cosa me escama pero tambien a sido na grata sorpresa y queria saber si a alguien ams le habia pasado esto.



  • Yo tengo una y desde luego no me ha pasado nada parecido. Si la tuya se parece a esto es que tienes la Deluxe.
    Vaya chorra :mad: .



  • exacto gulp es identica a esa, con los conectores pa sata y el chip nforce2 mcp-t pero mi placa si te fijas donde pone asus a7n8x, la mia tiene un pegatina qeu pone a7n8x-x, esta tarde la levantare haber que indica lo bueno es que el everest me detecta la placa como una a7n8x-x y yo cuando pedi el ordenador pedi una a7n8x-x por que no me llegaba para la a7n8x de luxe de hecho no llevo las bahias extras que trae la deluxe para montar. de hecho solo se activa el dual channel cuando pongo el procesador con el fsb a 200 si lo dejo de fabrica con el fsb a 166 no se activa aunque ponga las memorias a 166 o 200 siempre pone single channel y con el procesador a 200 de fsb si se activa el dual channel pero solo con las memorias a 200, si las capo a 166 no se activa.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.