Problema con fx-5200


  • 0

    Hola

    Antes que nada quiero darle un saludo a todos los integrantes de este foro, ya que es una excelente forma de
    resolver nuestras dudas y comentar cosas con otras personas.

    Yo encontre este foro buscando en google y realmente lo que buscaba en aquel momento era buscar resolver las altas temperaturas de mi amd xp 2000+, ya he logrado bajar las temperaturas al grado de que ya no son alarmantes por lo tanto ya no necesito ayuda con esto si no con mi tarjeta de video.

    En lo que a mi concierne es una buena tarjeta ( economica y corre los juegos a resolucion minima ), y pues ya tengo como 4 meses trabajando con ella y no me habia dado ningun fallo hasta hace poco, comense a leer sobre overclock y como consecuencia queria sacarle mas jugo a mi tarjeta ( aunque no fuera mucho ) y empeze a buscar programas, me encontre con el rivatuner al mismo tiempo que instale los drivers 77.xx ( no recuerdo el numero ), reinicie mi maquina y corri el rivatuner ( con un poco de miedo ) las frecuencias por defecto eran 250/400 entonces comenze a subirles poco a poco, solo las llegue a 270/430 ( solo para probar ) y prosegui a jugar mi game preferido ( unreal tournament ) y pude observar una reduccion de rendimientobastante considerable, me vi obligado a cambiar la resolucion a 640 x 480, aun asi el bajo rendimiento era notable.Inmediatamente regrese las frecuencias a las por default. Mejor voy al grano.

    He formateado mi maquina y reinstalado los drivers y el rendimiento ha mejorado pero aun puedo darme cuenta que derepente como que se pausa la pantalla pero por muy poco tiempo ( si se puede jugar ) y pues estuviera bien que se pusiera asi al jugar a 1024 pero lo pongo a 640 y tengo los mismos resultados.
    ¿ALguien me podria decir que puedo o debo hacer?

    De antemano gracias

    ATTE Jose Alonso





Has perdido la conexión. Reconectando a Hardlimit.