Se me apaga el pc.


  • 0

    Hola a todos:

    -Tengo un problemon que no doy con la tecla, aver explico:

    Teniendo el pc encendido se apaga solo, sin venir a cuento, pense que como es nuevo le fallaba algo, bueno se fue la fuente de alimentacion y le he puesto otra (una de 500 W) pero el problema sigue. No se si es una mala configuracion o nose. El caso esque tengo otro ordenador en mi cuarto y cuando se apaga el mio, el otro tambien se apaga (no estan conectados por red ni na de na). Pense que puede ser problema de energia asi que compre un sai en concreto un NGS CHRONUS 500 pero no me resolvio nada, hace la funcion de sai, osea le quito la corriente y entra en backup (el pc no se apaga) pero yo creo que son microcortes o bajadas de tension que no sabe como interpretar el sai.
    Cuando se apaga el pc veo como la lampara de mi cuarto se desvanece y el equipo hifi se apaga tambien, creo que esta claro que es de corriente el problema. Bueno probe con otro sai, el que tengo ahora, un RIELLO WIN DIALOG 65 PLUS pero tambien me ocurre lo mismo, se me apaga solo el ordenador.
    No se si es por el sai, pero este ultimo creo que esta bien, es avr, es inline pero no online, ¿quizas pueda ser por esto?
    Dato curioso: siempre es por las noches.
    La configuracion de mi pc es la siguiente: athlon 64 3500+ clawhammer, 1 gb kingston montado en single channel, club3d radeon x800 xl y monitor 17 " crt, msi neo4 platinum.

    Perdon si he escrito mas de lo normal pero no sabia como explicarlo. Un saludo a todos, que lo haceis muy bien. gracias.



  • 1

    Que extraño que dos SAIs diferentes te fallen con bajadas de tension. Me temo que la solucion a tu problema pasa por la adquisicion de un SAI online.

    Suerte.



  • 2

    Tendre que probar uno online si no me queda mas, gracias por tu respuesta, un saludo ;).



  • 3

    Es raro que con los SAI tb se apague … quizas el problema venga por otro lado, como que la toma de tierar tenga derivación, o que haya una maquinaria industrial que se ponga en marcha y provoque problemas ...
    ¿has comprobado si pasa lo mismo en otros enchufes de la casa o a los vecinos?



  • 4

    Hola a todos, pues no lo se:

    Creo que lo que tengo son bajadas de tension porque incluso el otro dia se fue la luz por un instante (2 o tres segundos mas o menos), y lo mas curioso fue solo en la planta de arriba de mi casa en la de abajo no se fue la luz, pienso que es como que no llega lo suficiente aki arriba vaya, asi que me he estado informando y he visto que algunos sais se les puede configurar la tension de entrada, osea esto :

    Rango de voltaje de entrada
    en operaciones principales 196 - 280V
    Rango de voltaje ajustable para operaciones principales 160 - 300V

    Esto pertenece al sai APC Back-UPS CS 500 USB/Serial (que los otros dos que tuve no tenian esta caracteristicas de tension de entrada ajustable).

    Aparte probe un estabilizador de tension, un TQR 500 con margen de tension de entrada de un 11% osea que si la tension bajaba de 200V pues no actuaba (lo mismo que con los sais que probe).

    Asi que voy a probar un sai de estos con tension de entrada ajustable a 160V, por software claro, asi que si la tension baja a esa cantidad de 160 V pues no actue porque te va regulando la tension con los avr que tiene y demas y si baja mas osea que se va la luz del todo pues entra en backup, y como no se me suele ir mucho la luz, osea me refiero a apagon total, pues las microbajadas o microcortes esos hasta 160V lo aguantara pienso. que opinais?¿?¿

    Bueno un saludo y gracias de nuevo, chao.



  • 5

    Buenas,

    q yo sepa el SAI APC Back-UPS CS 500 no tiene AVR, lo q sí tiene es q le puedes configurar el punto mínimo en voltaje para pasar a modo batería. Te pongo una comparativa de 2 SAIs: http://www.apcc.com/products/tools/compare/index.cfm?list=BK500EI;BR500I
    Normalmente los SAIs q tienen AVR son un poco más caros.
    Si a caso asegurate antes de comprarlo comentándoselo al vendedor :sisi:

    venga, ya nos dirás algo ;)





Has perdido la conexión. Reconectando a Hardlimit.