Problema al instalar winXP


  • 0

    Ayer monte un ordenador y al intentar instalar windows XP me sale una pantalla azul ke pone ke windows a sido desactivado para evitar daños al ekipo y debajo IRQL_NOT_LESS_OR_EQUAL. Por ke sale eso¿?
    E instaldo Mandrake linux v10.1y funciona bien
    tb he probado otro cd d windows xp y tampoco funciona
    E probado a conectarle el dsico duro d otro pc con win xp y justo antes de salir la pantalla d carga de windows sale una pantalla azul un instante y se reinicia
    ke hay ke hacer para ke no salga?
    la placa es 1 lanparty nf4 ultra-d el procesador un venice3200 la grafica una 6600gt y una memorias ocz gold (2x512)



  • 1

    La pantalla azul se puede deber a miles de causas asi que solo te puedo narrar mi experiencia. Esa pantalla me salia con mi P2 porque Windows intentaba poner el disco duro en UDMA66 y no tenia cable de 80 pines por lo que daba ese problema.

    Suerte.



  • 2

    a mi me pasó lo que cuentas, lo que en una placa base gigabyte. Te cuento pq fue…
    Para instalar windows solo puedo tener enchufados un lector y un disco duro ( master/slave respectivamente ) en el conector IDE0 ( es decir, el de color rojo, que no tiene RAID ). Instalo el XP sin problemas en el disco duro, instalo el programa del RAID ( VIA RAID tools ) y entonces ya puedo enchufar todos los discos duros y unidades lectoras que poseo.



  • 3

    e probado a instalar winxp solo con una memoria ram y con los lectores y el disco duro puesto y no hay ningun problema pero cuando pongo las dos memorias en dual chanel me sale otra vez el erro





Has perdido la conexión. Reconectando a Hardlimit.