Lo he conseguido !!!


  • 0

    Wenas a todos! Queria preguntar que tal mi primer OC. Tras hacer muchas pruebas se me han quemado dos fuentes de alimentacion nose ni como ni porque (menos mal que eran las mas baratas que te vienen con pc.
    Me he comprado una fuente de 450W y he seguido con el tema de OC. Mi equipo es un Barton 3000+ 16613 (tambien lo podeis ver mas detalladamente en mi firma) he tenido mucha suerte con el ya que lo he pillado desbloqueado sin querer :D . Mi principal intencion era conseguir 200 FSB. En final he conseguido 20012 osea 2400mhz( Vcore por defecto en Automatico) pasandole prime95 unas cuantas horas no me ha dao ningun problema solo una vez me ha salido un error en prime pero ordenado seguia funcionando perfectamente y creo q fue porque mientras hacia el test me puse con ordenador y me ha salido este error (FATAL ERROR: Final result was 41BC5C2F, expected: F1D93A69.
    Hardware failure detected, consult stress.txt file.) He reiniciado y he vuelto hacer el test y en esta vez no me ha salido nada asique me imagino que hasido poq me puesto con ordenador mientras se realizaba el test.
    De momento no voya a subir mas de 2400mhz porque tengo refrigeracion por aire y no quiero meterle mucha caña hasta que no me ponga la de agua. Las temperaturas despues de hacer OC han subido muy poco 1 o 2 grados ( IDLE - 48, FULL- 54).

    Que opinais de mi OC y lo de error que me ha salido en prime95 ???



  • 1

    Pues muy bien pero lo del error es chungo¿cuanto tiempo has dejado el prime?



  • 2

    Lo he dejado al rededor de 4 horas, se estaba realizando un test desde 1024k hasta 128 algo asi y se me salio error en test de 448k. Despues sin reiniciar puse otra vez el test pero para no tener q esperar hasta 448k lo puse desde 512k hasta 128k y me ha vuelto salir error justo en 448k. Lo reinicie puse el test de nuevo desde 512k hasta 128k y se ha terminado perfectamente si ningun error. pos asi lo tengo ya toda la semana y no he notado ningun fallo. Tambien le he pasdo superpi, 3dmark, sandra y ninguno me dio problemas.



  • 3

    y has puesto el troture test en: blend, small FFTs o large FFTs? dejalo unas 24 horas para estar mas seguro y prueba a subir el fsb hasta que tengas que subir el vcore, por cierto no lo dejes en auto ponlo a su voltage nominal
    saludos



  • 4

    Muxas gracias SEDG.RaVeN!!! Puse troture test en large unas 5 horas y no me dio ningun fallo pero para estar mas seguro lo dejare 24 horas. Pero si suvo fsb se me subira la memoria, cuanto aguantara la Kingston q tengo mas o menos? esque tambien la tengo sin disipadores. Yo lo que he pensado es subir multi hasta llegar a 2600mhz (porque vi que la gente lo conseguia con barton como mio). Que me recomiendas seguir con fsb o multi? y cuando suvo Vcore se consume mas coriente a la fuente, esque cuando hacia pruebas antes se me quemaron dos fuentes al poner 200*13 y Vcore 1.85v a pocos segundos de arancar me salian pantallazos azules y a un segundo se me apagaba y la fuente no volvia a arrancar :rabieta:



  • 5

    Para cuando vayas por la cuarta o quinta fuente y/o algún componente más que se haya averiado, tal vez caigas en la cuenta que te hubiera sido más rentable y seguro adquirir una fuente de calidad desde un principio.



  • 6

    Ya me dao de cuenta y ahora me comprado una de 450w y parece andar bien es de marca DEER no se si sera buena o no, estos son sus caracteristicas 3.3v - 28A, 5v - 50A, 12v - 18A, donde la compre me han dicho que era la mejor que tenia en su tienda. Menos mal que las otras dos no las compre-
    Yo soy partidiario de comprar algo bueno una vez que cuatro o cinco mier**, lo que pasa como he dicho antes las otras no las compre.
    Gracias de todas formas por consejo Triunvirato!!!



  • 7

    A mi entender, la linea de 12v tiene bajo amperaje, al menos deberia tener 20A

    Salu2



  • 8

    Puffffff vaya timo que me han metio entonces los de la tienda :rabieta: , bueno si lo que voy hacer dentro de poco es colocarme una fuente mas solo para los leds, ventiladores, etc, ya que prefiero tenter una fuente que alimente solo la placa, hd y lectores.
    Que opinais de esto?



  • 9

    que es muy marronero hacer que se enciendan las dos fuentes a la vez y muy engorroso y sube el multli

    saludos



  • 10

    Gracias SEDG.RaVeN!!! Voy a hacer pruebas ahora mismo ave a cuanto puedo ponerlo maximo :D

    Saludos



  • 11

    Ahora me he puesto 20012.5 - 2500mhz y aranca perfectamente, todavia no le tocado voltaje pero tengo una duda sobre el, nominal de mi barton es 1.65v si no me equivoco y esta puesto en automatico. Cuando arranco da igual que sea 16613 o 20012.5 siempe los programas me marcan 1.74 - 1.76 variando y lo veo extraño ya que tenia que estar en 1.65v, no? y tambien cuanto mas suva multi tengo menos lectura de ram, cuando mas la tengo es 20010.5 y suviendo multi de aqui pa arriba va perdiendo velocidad en lectura solo en latencia despues me marca mas o menos mismo.
    Saludos





Has perdido la conexión. Reconectando a Hardlimit.