Geil One S (tccd)


  • 0

    Pues me gustaria empezar una rama para ver las configuraciones que tiene cada uno, puesto que hice un cmos y ahora no soy capaz de volver a ponerlas estables a 610 ahiva la mia.
    Bios 704-2BTM
    Vdimm 2,64
    estabilidad con el sp 2004 = Mas de 5 horas por que lo quite yo

    TCL- 2,5
    Trc - 10
    trfc - 15
    trcd - 4
    trrd - 4
    tras - 8
    trp - 4
    twr - 3
    twtr - 2
    trte - 3
    tref - 3120
    twcl - 1
    Drive - Level 7
    Data - Level 2
    Max async Latency 9
    Read preamble 7

    Please postad los vuestros
    Saludos



  • 1

    Bueno ahi va mi configuracion aunque de momento no me he complicado la vida con las memos Geil One S (tccd)
    CAS LATENCY 2.5
    RAS to CAS delay 4
    RAS precharge 4
    TRA 4
    TRC 7
    DRAM ide timer 256
    trfc 19
    trrd 2
    la bios que estoy husando es la oficial 623-3(me da un poco palo poner una bios beta, tube mala experiencia con la lanpaty nf2)¿puede haver mucha diferencia de poner una bios ofiacial a una de estas beta?.
    El micro estable 300x9 @2700 V1,58 temp 54grados full 8 horas sp2004,he ejcutado dos pa los dos cores ¿se hace asi no? y 2h 3Dmark2005.
    El micro lo he llegado a poner a 2880 pero me da fallos y no quiero subir tanto voltage.
    Bueno , decirme algo ,sujerencias que hos parece :rollani:



  • 2

    pon el prime solo para la ram pero si no tienes problemas de cuelgues no creo que te pase nada, a que voltage estan?yl el sp2004 lo has pasado para la cpu solo?pon todos los timmings no hace falta los nombre con que los pobgas en el orden que salen en la bios

    saludos



  • 3

    Bueno pues esto es lo que pone:
    auto
    2.5
    0,4
    0,4
    0,4
    0,7
    auto
    auto
    auto
    auto
    auto
    3120
    Ves que no me he complicado la cabeza (ademas no tengo el tema memos mu clao)voltage estan 2,7
    Lo que me parece que pasarlas de ddr600 va ser dificil por lo menos las mias,si las pongo fsb 310(y la misma configuracion de arriva) para que arranque el XP tengo que poner volatge 2,9 y asi y todo falla el pi en el test de 2 m,por lo que boy a provar con divisor, aver hasta donde llega el micro en estos momentos 2700 con 1.56 voltage y si asi me da mas rendimiemto.
    El sp2004 paso el de la cpu no le he pasdo el de la ram, (tendre que pasarlo)



  • 4

    Esos timmings donde los pone por que 0,4 es rarisimo? dame todos los de la bios
    pero asi
    200
    enable
    2,5
    4
    8
    4
    8
    por favor a ver si puedo ponerlos como una hora estables y ya de ahi puedo partir de algo y no le des tanto voltage que no les gusta las mias van mejor a 2,67 que a 2,85 si no compruebalo en el memtest de la bios



  • 5

    Bueno la cosa es algo rara por que el sp 2004 test de la cpu lo paso durante 8 h y ni un fallo el 3 dmark igual juego a varios games y no se blokea el sistema estable y el memtest lo paso y ni un fallo,encanvio paso el sp2004 test de memoria y a los 4 min fallo :( , dime que bios huasas y dedonde la bajas pa probar



  • 6

    pues ahora tengo la bios 704-2bta de aqui y a mi igual pero me dio por mirar por que a veces se bloqueaba el Battlefield 2 y se bloqueaba el pc a los dias de estar encendido y en general lo notaba que no iba fino y me daban error las memorias a las 3 h
    saludos



  • 7

    Bueno he probado la bios que tu me dices y me daba fallos igual despues he puesto labios 623-1 y mirando la guia de memorias tccd ,la que se habla en el hilo de la placa base,he puesto estos datos :
    Vddr: 2.7v
    Tcl: 2.5
    Trcd: 4
    Tras: 8
    Trp: 4
    Trc: 7
    Trfc: 14
    Trrd: 2
    Twr: 2
    Twrt: 2
    Trwt: 2
    Tref: 3072 (200MHz 3.9us) bueno este no me deja ponerlo, tiene que ser un poco mas elevado
    Twcl: 1

    Bank int.: Enable
    Skew control: 0 (off)
    Drive strength: 7
    Data strength: 2
    Max. Async: 9ns
    Read Preamble: 5ns
    Idle Cycle: AUTO (16)
    Dyn. Counter: Enable
    R/W Bypass: 16x
    Bypass Max: 7x
    32Bit Gran.: Disable
    el fsb 301x9 2709 mhz y 1,56v el sp2004 varias horas i aguanta, el 3dmark igual , el memtest 8 h y ni un fallo ,encanvio pongo el sp2004 la opco para memorias y me falla,raro no
    Enfin igual intento subir un poco mas de fsb aunque apartir de 2790 mhz con 1,65 no es estable(he leido que la malloria de x2 son inestables apartir de 2700mhz) de todas maneras me parece bastante 2700 mhz :D , no me esperaba tanto.
    Respecto a las memorias si subo a310 fsb, tengo que subir el voltage hasta 2,8 igual las mias reaccionan mejor al voltage que las tuyas(hay memorias TCCD que les gusta mas el voltage )
    Bueno seguire probando, pero si no me hes inestable aunque me falle el test para memorias(sp2004)pasare



  • 8

    si yo tambien pasaria pero es que a veces da tirones el battlefield o se me bloquea o una pantalla azul bueno ya a estado 1h 14min un logro
    saludos



  • 9

    Buenas, me estoy iniciando mas o menos :girl: en el tema del oc a procesador y memos y no tengo muy claro como se usan y para que sirven el sp2004 y el prime, si alguien me exa un cable y postea mas o menos eso se lo agradeceria mucho. Gracias y 1 saludo



  • 10

    hola buenas esos dos programs son el mismo pero el sp2004 le puedes asignar un nucleo(en caso de tener un multiprocesador) y es para comprobar la estabilidad del sistemas tu lo pones y lo que hacer es poner a plena carga el procesador
    saludos



  • 11

    Celebro mi post nº 1000 con noticias a 610 a 2,95 :D son estables 1:31min :rolleyes: un logro si señor

    TCL- 2,5
    Trc - 9
    trfc - 14
    trcd - 4
    trrd - 4
    tras - 8
    trp - 3
    twr - 3
    twtr - 2
    trte - 2
    tref - 3120
    twcl - 1
    Drive - Level 7
    Data - Level 2
    Max async Latency 8
    Read preamble 5.5

    Ya me estoy desesperando a ver si con la Expert se soluciona el cachondeo este de timmings vamos que ya vendi las pc-5000 dfi-""Special"" por lo mismo al final me pillo unas FF y a volar seguro
    saludos



  • 12

    Me alegro yo las he dejado en 604, a que te refieres con -con la Expert- es una nueva bios?



  • 13

    604 estable? pon los timmings y demas aqui por favor(vale una captura del a64 tweaker) la nueva Dfi lanparty sli Expert ahi un post en "placas Base"
    saludos





Has perdido la conexión. Reconectando a Hardlimit.