A8n-sli premium


  • 0

    Pues he estado mirando esta placa, y simplemente quería saber si los que la teneis, habeis tenido algún problema con ella, ya que lo de la refrigeración pasiba…..no sé, en mi casa hace mucho calor en verano .

    Ahora tengo una a8n-sli deluxe jodida y en garantia que los de la tienda tienda alternativa donde la compré no me la kieren cambiar, así que no me keda más remedio q pillarme otra, ya q llebo casi un año con esta estropeada "pero funcionar funciona".
    El caso es que no me gustaría q a la prmium le pasase como a la a8n-sli, q se me estropeó por culpa de ese ventiladorcillo que se paraba.

    ¿alguien que la tenga y que pueda decir si tiene problemas con la temperatra y eso? no voy a hacer overclock



  • 1

    yo las tengo y ningun problema por ahora, si tienes una caja bien ventilada. lo que le influye mucho es el tipo de disipador de la cpu que tengas, ya que para esta placa es recomendable que sea de los que tiran aire hacia la placa tipo los inbox, los xp de thermalright, ect… ya que aprovecha el aire que mueven estos compoentes para refrigerarse. fijate el recorrido que el heat pipe y donde termina. Solo no te la recomendaria si utilizas RL ya que al no haber ventilador que mueva aire en esa zona las temperaturas suben bastante.



  • 2

    Manuelor, en la version A8N32-SLI te dan un ventilador para poner sobre el heatpipe si tienes refrigeracion liquida, o te mola el OC. Asi que si tiene refrigeracion liquida podria pillarse un ventilador que moviera aire por esa zona.

    Un saludo.



  • 3

    cierto veo que en la sli32 tiene la opcion, pero no se si se vende ese producto en españa por separado y sseria valido ya que donde va puesto es igual en ambas placas a excepcion de que la sli32 en en cobre-cobre y la premium es en aliminio-cobre



  • 4

    Aqui esta el invento que viene de serie con la A8N32-SLI



  • 5

    Pues no tengo refrigeración líquida, lo único q le tengo puesto es el thermaltake extreme Sprit al chipset.

    Pero entonces esta placa no os da problemas, no??? es que la a8n 32- sli se me va de presupuesto.

    Una cosa, veis algo anormal en estos valores ?????????????????????????


    attachment_p_325796_0_volta.jpg



  • 6

    Yo no veo nada raro, si lo dices por los valores actuales depende de la placa base que tengas, aunque lo mejor es medir con un polimetro.



  • 7

    Yo tengo la sli-premium y a la semana de tenerla se me jodio la tarjeta de sonido y tuve que poner una vieja para ir tirando. De momento estoy a la espera del servicio tecnico de asus a ver que me dicen.

    Lo demas va todo perfecto



  • 8

    Hola, pues yo la tengo desde hace unos tres días, y le veo algunos pequeños fallos que te comento:

    1º según como le da el punto, no marca bien la frecuencia, me explico, la tengo a 245X10, osea 2.450 mhz, pues a veces el Prime SP2004 me marca 1450mhz. <:(

    2º y mas grave, en el manual pone que el Vcore sube hasta 1,65v, pues bien, en la Bios no hay manera de poder poner mas de 1,55v. Esto, si no hay manera de corregirlo, me parece una putada muy gorda por parte de Asus, pues yo me la compré pensando en que tenía esa opción en el Vcore, y ahora me he quedado jodido.

    ¿Alguno sabe como activar ese voltaje suplementario? Os digo que no he encontrado ninguna opción para aumentar el Vcore que no sea el Asus Booster, pero cuando lo toco, se me cuelga Windows y debo reiniciar. :(

    Saludos



  • 9

    has mirado que bios tienes, yo tengo la ultima que sale en al web de asus y si me deja subirlo a 1,65v





Has perdido la conexión. Reconectando a Hardlimit.