Una ayuda a mi OC. Gracias!


  • 0

    Buenos dias a todooss. expliko:

    Como sabeis mi pc anda raro ya k no puedo hacer el OC tal i como yo se (k es solo aumentando el FSB :P), mi pc no es nada estable kuando subo el FSB a mas de 210. Me han dicho k baje las latencias de las memorias pero me encuentro en k… me dijeron: ponlas en 2.5-3-3-7, voi a la bios i me encuentro k tengo esto mismo:

    • CAS latency Time 3
    • Active precharge delay 8
    • DRAM RAS #TOCAS# Delay 3
    • DRAM RAS# Precharge 3

    h hago?? pongo asi?

    • CAS latency Time 2.5
    • Active precharge delay 3
    • DRAM RAS #TOCAS# Delay 3
    • DRAM RAS# Precharge 7

    o asi?:

    • CAS latency Time 2.5
    • Active precharge delay 7
    • DRAM RAS #TOCAS# Delay 3
    • DRAM RAS# Precharge 3

    Ahora tengo el FSB a 206 i no se blokea ni nada (por el momento :P)

    Tambien me dijeron de poner las rams asincronas o algo asi, para k no subiesen con el FSB, k pusiera un divisor. ¿komo se pone este divisor? es esto de canviar ATU por 66/33/ algo mas ??

    Gracias a todos!!



  • 1

    aaaaiuuuu?? ningun solidario conmigo??.

    Gracias.



  • 2

    tienes que ponerlo así :

    • CAS latency Time 2.5
    • Active precharge delay 7
    • DRAM RAS #TOCAS# Delay 3
    • DRAM RAS# Precharge 3


  • 3

    Gracias mind hunter de verdad.. mira k ha pasado gente por aki i nadie dice nada.. xD.

    mira, ahora lo tengo con el fsb a 207 :P. he jugado, no salen artifakts ni nada en los juegos. he psado el prime95 3 horas, tanto de cpu como de memorias i ningun error. (ya se k el OC es muy poko) pero es un paso mas :P. las latencias las tengo aun a 3-3-3-8 . ahora ire a la bios i pondre tal i como tu me has dicho.

    puedo hacerlo asi no? sin tener k bajar ni subir el fsb, verdad?

    Gracias!!!!



  • 4

    yeaaahhhhhhhhhh!!!!! primera vez k toko algo de la ram i el PC arranka!!!!!!

    ahora esta asi el PC:

    latencias 2.5-3-3-7
    CPU de 200x15 a 208x15

    i pasando el prime, test de tortura de memoria al 100%, el 3o. despues pasare el de la CPU, para comprobar k tambien va bien. si no da ningun error, probare a poner el fsb a 201

    Gracias mind Hunter!!

    Espero k leas esto pronto i me digas si voi por buen camino o si puedo hacer algun retoke mas. la CPU se mantiene a la misma temperatura k antes, kuanto pueda ire a una tienda i pillare Artic Silver 5. ara llebo la pasta de serie del gigabyte 3d rocket pro.

    Saludos i gracias!



  • 5

    buenoo, he llegado a tener el FSB a 220 i no se ha blokeado. PERO me salia artifacts en la pantalla kuando juego… cosa k es bastante molesto lo de ver manchas negras por todos laos :P.

    Una cosa k he observado: kuando tenia el FSB a 207 las memorias sakaban una velocidad de lecttura de 400mb/s segun Everest. kuando estaba por 215, hacian 3900 i poko. a kè se debe esto descenso?? . Luego, he puesto el FSB a 218 i andaban a la misma velocidad k a 207: 4000mb/s.

    i si pongo las memorias fijas en 2.0 i voi subiendo la CPU? notaria mejora?

    PD: ayer por la noche, actibe el PAT i se jodio el invento.. no arrankaba ni en linux ni en windows; pero lo mas fuerte era k entraba en la bios i se ponia todo el monitor negro, con una ralla azul debajo de lado a lado i una pekeña rallita blanca arriba (como para escrivir) perpedeando arriba a la izkierda. Hoy al lebantarme he intentado entrar en al bios i ya funcionaba despues de intentarlo ayer 5 veces... y lo he puesto como lo tenia, sin el PAT actibado.

    Saludos! i CNT plsss.



  • 6

    pero que equipo tienes??? :D:D
    Te va a parecer una tontería, pero yo creo que el motor gráfico Source del counter strike source castiga más la cpu que el prime95.. He conseguido que un oc sea estable 11horas con prime95 y luego ke me pete tras 15 minutos de jugar al cs source, alguien se lo explica? :D



  • 7

    Una cosa k he observado: kuando tenia el FSB a 207 las memorias sakaban una velocidad de lecttura de 400mb/s segun Everest. kuando estaba por 215, hacian 3900 i poko. a kè se debe esto descenso?? . Luego, he puesto el FSB a 218 i andaban a la misma velocidad k a 207: 4000mb/s.

    Eso es en parte normal, cuando realizas esos tests sueles tener otros programas abiertos que consumen ram y a la hora del resultado puede influir un poco. Tambien depende mucho de las latencias de ese momento.



  • 8

    @Mind_Hunter:

    pero que equipo tienes??? :D:D
    Te va a parecer una tontería, pero yo creo que el motor gráfico Source del counter strike source castiga más la cpu que el prime95.. He conseguido que un oc sea estable 11horas con prime95 y luego ke me pete tras 15 minutos de jugar al cs source, alguien se lo explica? :D

    Ayer me petó a mí en la compund xD



  • 9

    mirad :D:D tengo el fsb a 233 CPU de 3000 a 3500 i va de lujooooo, en idle estoi a 40º con el 3d rocket pro a 2400 revoluciones (o sea al minimo) si lo subo llego a 38-37 como si no hubiera OC. las memorias andan a 384 kreo (las puse a 1.66 en vez de 2.0). k sino me salian manchas raras en los juegos.

    PD: una pregunta k nose donde ponerla i la pondre aki aunke no tenga nada k ver con el OC.

    • Desde hace 1 semana o asi, al abrir un video kualkiera el PC se blokea… con ningun programa logro abrir un video. he canviado codecs, he canviado los drivers de ati, i me e pasado a los OMEGA (k me sakan muchissimo mas rendimiento en los juegos) pero el video sigue blokeandose. kuando se blokea, el raton se keda moviendose, pero a la k le doi a cerrar una ventana no se cierra, empiezo a tokar algo i hace el altavoz de la torre: pip. i ahi solo puedo reiniciar desd el boton.

    Espero k se os okurra alguna idea, Gracias!!!

    Saludos!

    PD2: aumentare un poko mas el OC de la cpu, a ver k tal kedo en el torneoooo :P. no solo miro k sea estable en el prime, sino k lo pruebo en quake3, need for speed most wanted i quake 4.

    ReSaludos!!! xD



  • 10

    mirad mi CPUz como ta. estoi pasandole el prime 95 con el TEST de tortura de la CPU i ha llegado a 57º durante 1 hora de trabajo… mañana mismo ire a por una pasta termika artic silver 5 k ara estoi tirando con la k me venia con el cooler.

    Saludos!!

    eDITO: hasta kuantos grados puedo llegar sin k mi CPU se me keme?? es un northwood a 3ghz. ¿¿Puede kemarse aun teniendo temperaturas bajas? o seaa kemarse por dentro de demasiados mhz aunke este a baja temperatura?? gracias!
    attachment_p_328750_0_oc-bueno-8ipe1000g.jpg



  • 11

    me imagino que esos 3,2v están mal medidos no??? :D:D:D ( si no contestas es ke se te ha quemado el pc a ese voltaje ) jejeje



  • 12

    nononoonoo no son los k hay, ahora esta en default a 1,., es el cpuz k se le va la oya. komo veis ese overclock? subo mas??

    en idle esta a 40, i a carga tope tope tope tope a 58. (esto es con el prime95 pasando el test de la cpu solamente, jugando al quake3, i pasandole el superpi. son buenas esas temp?? kuanto pueda pondre Artic Silver 5. ahora voi con la de el gigabyte 3d rocket pro.

    Saludos!!



  • 13

    hay algun peligro de cargarse la placa base o la cpu aunke esten a temperaturas buenas???

    Graciass.



  • 14

    q yo sepa no, pero bueno tampoc t fies mucho d las mediciones estas dl everest(CPU) q engañana en algunos casos



  • 15

    i de ke me fiooo??? :S supongo k la placa se apaga sola al pasar de 75 grados. puedo fiarme de ella??

    otra cosa, se k se puede poner una sonda, pero la sonda k tengo yo es asi como un trozito de plastiko plano k por dentro pasan como 2 mini cables metalikos k supongo k seran los sensores. la pregunta es:

    si pongo esto, el dissipador no tendra buen contacto con la cpu, no?? se kedara un poko "kojo" i tendra menos superficie en contacto con la cpu directamente… como puedo medir la temperatura fiablemente??

    Gracias!



  • 16

    @xavijs:

    i de ke me fiooo??? :S

    fiate mas bien d la bios, ya q el sensor d la bios es un pin d la cpu,k asi q la bios t dara un resultado mas real.

    @xavijs:

    si pongo esto, el dissipador no tendra buen contacto con la cpu, no?? se kedara un poko "kojo"

    la cosita esa d plastico no lo tienes q poner encima del IHS si no al lado, osea tocando en un lateral del IHS(chapita dl CPU) asi se mide.

    Salu2! ;)



  • 17

    ookkk, comprare un panel de esos waapos con sondas i de todo i me lo pondre to wapo ahi xD. kreo k el k he visto tiene 4 sondas. (pa k kiero tantas? xD) pondre 2 a la cpu, para tener la media de las dos, otra en el chipset de la placa i la otra… en el disko duro k mas uso.

    ya e llegado a los 3618mhz jejejej k bien sube una vez sabes como se haceeee!! he puesto dos prime95 a la vez haciendo el test de la CPU a carga 100% durante kasi 2 horas, i ningun error. la Temperatura se mantenia a 55- en algun momento bajaba a 54, pero volvia a subir a los 55, de ahi no subia. en idle esta a 37-38.

    el test de lectura de memoria del Everest es de 4040mb/s kreo, no sta mal... pa mi PC. Si veo k subo un poko mas i no es estable, a donde le subo el votlage? a las memorias o a la CPU?

    Saludos!



  • 18

    Con lo bien k iba todo….

    He activado el M.I.B porke se k augmenta bastante el rendimiento de las memorias i el pc no arranka. El monitor no se enciende i la led del HDD se keda fija.

    He tenido k hacer un clear CMOS, pero ke me encuentro???

    pues k el fsb, en vez de estar a 200 de default, esta a 100. k ha pasado?????? he hecho otro clear cmos i iwal...

    A ver si alguno de vosotros sabe a k puede ser devido. ya k si pongo 101 o bajo las latencias tal i como esta ahora la bios.. no arranka...

    Saludos!



  • 19

    Solucionadooooooo yeahhhhh. le di a load optimized defaults i ya estaba todo correcto. puse otra vez el fsb a 241, i las memorias a 2.5-3-3-7 i el PC anda geniall!!!!!

    kreo k hasta k no compre pasta termika nueva, no subire mas. Saludos!!!





Has perdido la conexión. Reconectando a Hardlimit.