USB ó Cable?


  • 0

    Hola!, hace un par d dias me compre un cable USB d estos dl movil q se enchufa al pc, para pasar datos y esas cosas… lo q ocurre cuando conecto el cable, Xp lo detecta, pero me dice dipositivo desconocido y al final me dice su nuevo hardware esta instalado y listo para usarse :nono: , pero no xq miro y esta el mensajito eser dl USB q no reconoce el dispositivo, e provado en el Pc d mi padre igual, no lo reconoce y en el portatil lo mismo q en mi pc, puede q este el cable estropeado??

    Salu2! y asiasss!! :)



  • 1

    Motorola ¿verdad? Yo he tenido el mismo problema con mi V525 @ V600. Me dice lo mismo, que ha instalado todo, y luego no aparece por ningún lado. Otras veces, se pone en plan gracioso y aparece, desaparece… aparece, desaparece... y así sucesivamente...

    He probado en varios ordenadores y no he tenido éxito en ninguno.

    En cambio, un compañero mío, que tenía el mismo problema, estuvo moviendo el cable hasta que al final consiguió conectar. Luego siguió haciendo pruebas y siempre igual... Al principio nada, pero después de un buen rato tocando el cable, al final lo conseguía.

    Si te fijas, en el cable hay un pin que es más corto que los demás... ¿por qué será eso? Pasa igual con el cable del cargador... también tiene un pin más corto... no lo entiendo...

    Salu2.



  • 2

    @Iceman:

    Motorola ¿verdad?

    jejeje, no. es Nokia, pero ya esta e devuelto a cable y me han devuelto el dinero ;) ya mirare en otra tienda otro dia, muchas asiaaas x cnt xD

    Salu2! ;)



  • 3

    Ah! bueno, jeje… pues entonces nada...

    Salu2.





Has perdido la conexión. Reconectando a Hardlimit.