Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Los viejos problemas vuelven ;-) paraditas en equipo si no se conecta en red



  • Pues nada, que me han pedido que les arregle un pc que monté hace un montón de tiempo (era la época de las guias de hardlimit en la que ponian un duron 600@1000 (que recuerdos supongo que hará unos 4-5 años) :llorar: …Bien finalmente el equipo sólo se le había desplazado un poco la tarjeta gráfica del agp por eso no saliia nada en pantalla y pitaba (tipico)

    Pues bien, al encenderlo y probarlo, me doy cuenta que cada 5 segundos aprox. realiza una paradita el equipo (el cursor se detiene)... entonces he recordado que en su momento esto me hizo volver loco cuando monté este equipo en red hace años (era yo super novato, fue mi segunda red que montaba), incluso pregunté por el foro, pero nadie supo a que se debia, pero por suerte en su momento me di cuenta del problema, cuando conectaba ese equipo en red ya no hacia esas "paraditas". Hoy despues de tantos años ya ni me acordaba casi de la solución, cuando me ha venido la idea de golpe, lo he conectado al router y... solucionado, pero mi pregunta es ¿sabeís a que se puede deber eso? ¿se puede corregir sin deshabilitar la tarjeta de red en caso de no querer conectarlo en red?

    Este pc es un duron 600, placa base soltek sl75jv, sistema operativo w98 y la tarjeta de red una trendnet te100PCIE con chipset winbond w89c840

    ¿Ideas? ¿Sugerencias? Gracias por escucharme, espero vuestras respuestas, salu2


Accede para responder