A placa muerta…necesito consejo!


  • 0

    Mi gigabyte ga-8sg800 despues de avisar con ruiditos extraños,misteriosos fallos de read en memoria,ha casacado el ordenador enciende pero la pantalla oscura.Estoy seguro que es de la placa entonces os pediria una placa normalita para salir del paso con tarjeta de sonido y de red inegradas si puede ser y que sea compatible con el zalman 7000 alcu socket 478 presupuesto no mas de 100 euros. Procesador pentium iV 3.06 ghz 1gb ddr333.Gracias



  • 1

    Antes de cambiar de placa prueba que las memos esten bien.



  • 2

    Que te parece la GIGABYTE 8IPE1000G, la puedes encontrar por los 70 euros. Como dice BitZero prueba a cambiar las memos o almenos arranca sin ellas para oir los pitidos que emite la placa; si no suena … mala señal (placa muerta).

    Suerte.



  • 3

    ya lo hice y efectivamente nada de pitidos ya una vez estuvo a punto de cascar pero lo solucione cambiando los modulos de posicion,La historia con esta placa ya venia de largo porque no me dejaba actualizar los drivers de los chipsets y la propia utilidad de la placa no me dejaba actualizar la bios.Por setenta euros esta bien aunque no sera un pelin antigua? y otra marca por probar?.

    Gracias



  • 4

    Comprueba tambien que el procesador esta correctamente insertado en el zocalo, y que esta limpio y con pasta termica.



  • 5

    Pues antigua no es, lo que pasa es que es "sencillita". Tienes a partir de los 80 euros la MSI K8N Neo Platinum Edition (FireWire, SATA-Raid, Gigabit-LAN, sonido) que es un poco mejor.



  • 6

    ami tan bien me ha pasado eso y la he resucitado, eso puede ser dos cosas las memorias estan fallando o la BIOS, apaga todo y retira la bateria CMOS de mobo por 15 segundos, asi podras resetear la BIOS y corregir algun error, sino arranca tons cambia el mobo.



  • 7

    Hola Tello,
    tas seguro que és la PCB ? te lo digo porque tambien podria ser la F.A., incluso alguna vez que he visto fallar así un ordenador, desconectar la FA de la PCB, volverla a conectar, y volver todo a funcionar. Lo digo porque si tienes alguna FA por ahí para probar o te pueden dejar una…aunque pinta la tiene de PCB.
    Salu2



  • 8

    Vamos … seguro 100% no lo puedo estar, pero con todos los casos que me he encotrado con esto normalmente es la placa.
    Haber si nos cuenta como ha arreglado el problema.

    Un saludo.



  • 9

    Ups,
    no iba por ti Tello, se lo decia a oscaraco, que revise la F.A. (pa mi que he pillao la gripe aviar,ó no) :fumeta:





Has perdido la conexión. Reconectando a Hardlimit.