Forma desactivar "VIVO" en x800XL?


  • 0

    Tengo una His x800XL agp 256Mb, edicion vivo. Al instalar los drivers omega si no me bajo de la web oficial de ati los drivers wdm y los instalo, cada vez que inicio el pc me sale "nuevo hardware encontrado", no uso para nada la ultilidad de "vivo". Hay alguna manera de desactivarlo? Saludos y gracias.



  • 1

    En el Administrador de Dispositivos (Panel de Control/Sistema/Hardware) haces clic derecho sobre el dispositivo y le das a Deshabilitar.



  • 2

    No pierdo rendimiento en juegos ni nada parece no?. Saludos
    P.D: Vaya fallo que se me halla pasado eso <:(



  • 3

    Cuando te pida el dirver le das a siguiente y al no encotnrar nada marcas la casilla de "no volver a pedirme actualizar hardware" (o algo asi) y ya no te lo pide mas



  • 4

    Nada hombre, de los fallos aprende uno ;).

    En cuanto a lo de si pierdes o no rendimiento con VIVO o sin VIVO, no hay mejor manera ue probarlo tu mismo. Prueba a jugar con eso desactibado i si ves que pierdes rendimiento, lo vuelves a habilitar i buscaremos otra solucion.

    Saludos!



  • 5

    No se pierde rendimiento, el vivo es únicamente entrada y salida de vídeo (video input video output)



  • 6

    Yo pensaba que el VIVO era algo de las texturas xD. nose de donde lo he sacado…

    desde luego, nuestra memoria a veces nos la juega xD.

    Saludos!



  • 7

    @kynes:

    No se pierde rendimiento, el vivo es únicamente entrada y salida de vídeo (video input video output)

    Muchas gracias por la aclaracion kynes.



  • 8

    No tienes por qué darlas, para eso estamos.





Has perdido la conexión. Reconectando a Hardlimit.