Multiples reinicios



  • Que tal realmente estoy en la duda por que puede que sea un problema referido a otra parte pero este es el drama: todo funciona bien y todo lindo hasta que por ahi se reinicia sola la maquina. Posteo esto aca por que no es un problema de micro (cambie el disipador que por cierto se calentaba demaciado) he desenchufado todo y nada, PERO cuando leo un cd, en ocaciones (logro ver que empieza a leer un cd) se reinicia, cuando se copia cds en determinadas partes, no periodicas, lo mismo (tmb cambie la lectora y el problema perciste). Alguien podria darme una mano con esto?. Windows xp, P4 3.0 HT, sin placa de video, 512ram, combo grabadora CD y lectora DVD el resto es todo comun, desconozco la placa madre. Desde ya muchas gracias :|



  • Pues, a primera vista parece cosa de la fuente de alimentacion, que cuando se le pide potencia, usando CD-DVD,
    no la da.

    Comprueba los voltajes con el everest o cualquier otro programa y a ver que te dice.



  • Hola,
    Que pueden ser muchas cosas… que si la fuente… a la peor tienes una microruptura en la una pista de tu motherboard que quando se calienta a una determinada temperatura…paf :triston: (ya as visto por la cale las lámparas que encienden apagan encienden apagan…)
    Pero hay también algunos virus que causan eses síntomas. Uno (hace unos años e que no me acuerdo el nombre) utilizaba un “service” del Windows para hacer que se reiniciase la maquina. Si no tienes virus… y ya que estamos hablando de “services”, puedes ver los que tienen como propiedad reiniciar en caso de fallo y el problema puede estar ligado a uno de esos… o un programa / recurso que los utilice.

    Te dejo algunos links con otras causas posibles… (perdona no están en español pero no es mi idioma… creo que si no entiendes el ingles puedes en español con el numero del articulo)

    http://support.microsoft.com/kb/318018/en-us?FR=1&PA=1&SD=HSCH
    http://support.microsoft.com/kb/811944/en-us?FR=1&PA=1&SD=HSCH
    http://support.microsoft.com/kb/130018/en-us?FR=1&PA=1&SD=HSCH
    http://support.microsoft.com/kb/873161/en-us?FR=1&PA=1&SD=HSCH
    http://support.microsoft.com/kb/310628/en-us?FR=1&PA=1&SD=HSCH

    Suerte!



  • Puede ser una tonteria, pero ¿has instalado los drivers del chipset de la placa base?, o ¿has mirado a ver si hay alguna nueva version de la BIOS de tu placa base? … comprueba que tienes los drivers actualizados (a mi me ocurre lo que te pasa a ti pero porque tenia una palca con puertos USB 2 y no tenia los drivers actualizados, utilizaba los genericos que traia windows y cada vez que apagaba un dispositivo conectado a la placa ... pues reseteo ...)


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.