Problemas con vmod


  • 0

    pues lo cierto es que estoy teniendo muchos problemas con el vmod, falta de info supongo , la targeta es una xfx 6800ultra pci-e 256 ya se donde mirar los voltajes por hardware, preferiria por software pero bueno .
    la cosa es que lo active y no funcino, esta aplicando a las memos la mitad de voltaje del que deberia…
    asi que desconecte el de el vmod de las memos y lo deje solo en la cpu, que paso de 1,42@1.68, mas de lo que debia de haber puesto, entonces gire el potecciometro(unas pocas vueltas) y el voltaje no parecia variar!!
    no me atrevia a girarlo mucho por si jodia algo
    Pero esto no es lo peor, lo peor es que aun con un voltaje brutal,1.68v,no cosegi ni un mhz mas!!! y eso me hizo plantearme una cosa:
    He variado realmente el voltaje del core? asi que lo desconecte todo
    supongo que seria el nel core...
    Bueno, de aqui he sacado el vmodhttp://www.techpowerup.com/articles/overclocking/voltmods/132
    y una fotohttp://img477.imageshack.us/my.php?image=dsci0005fu4.jpg

    PD: SOCORROOOOOOOOOOOOOOOO!!!!!!!!!!!
    gracias…



  • 1

    Hombre… hace mucho tiempo que no toco el tema pero para hacer vmods por soft havian varias herramientas en esta pagina:
    http://www.mvktech.net/component/option,com_remository/Itemid,26/

    Lo que tenias que hacer era una copia de tu bios original con el vgabios, lo editabas con el "Nitibor"
    y le metias los voltajes un pelo más altos.
    Luego solo tienes que reflashearte la bios editada y listo.

    Esque por hard a mi me da mal yuyu porque ya me cargué una placa soldando resistencias…

    Suerte.



  • 2

    si es por soldar ya esta soldado, y por sof sube poco, el problema es que no se si esta bien hecho y si es el Vmod de mi grafica el que he utilizado, si hay alguien que halla hecho un vmod antes creo que su esperiencia me ayudaria, sobre todo si es a esta misma grafica ;)



  • 3

    Solo por curiosidad…
    Te has fijado si al subir el voltaje ha subido mucho la temperatura del gpu comparando con antes de hacer el vmod???
    con ese peazo subidón de voltaje se tiene que haber notado...
    Que refrigeración usas??



  • 4

    si subio si no lo prove en full pero en ide rondava los 50-53ºC
    vamos que la gpu tenia voltaje extra pero aun asi no me dejo subir los mhz, por eso me extra :(
    di que lo intente subir con el controlador de nvidia quiza por eso no me dejo, si lo uviese echo con elk riva tuner igual abria subido no?
    la RL q tengo consta de tres bloques el de la grafica es un NV68, una bomba de 3500l/h y 3m, y un black ice III extreme triple.



  • 5

    prueba con el "powerstrip" que con este no te sale el típico error de "no ha superado el test de seguridad y se vuelve a la frequencia original"



  • 6

    voy a probar con lo que dices porque ya he conseguido ponerlo a 1.618v y no sube na!!!



  • 7

    me parece a mi que no voy a conseguir mucho oc mas :( estoy intentando acer pruevas de estabilidad pero mi tarjeta no da su maxima frecuencia,en ide esta a 400mhz y en full a 425mhz, pro el oc que tiene es de 484mhz, pero no alcanza esa frecuencia , como puedo evitarlo?



  • 8

    No hagas caso de la frec. máxima que dan programas como el rivatuner que algunas veces salen valores muy altos como tope de oc. De todas formas 425 de gpu con 1,6v y refrigeración líquida parece poco…
    (yo con una AGP que se calientan más i volt. a 1,45 + un artic silencer llego a los 410 sin problemas)
    Mira que no sean las memorias de la grafica lo que te este haciendo fallar porque el vmod solo afecta a la gpu, no a las memos (las has apretado mucho?).
    Ya has usado el powerstrip?
    Quando pasas algún test te salen artifacts y tal?



  • 9

    q grafica tienes tu?
    la gpu la pongo a 472 sin vmod y perfectamente estable lo que me estraza es que con 1.6 no consigo ni 10mhz mas, un poco raro no?
    las memos son estables y las tengo a 1280, todavia no he podido hacer el vmod a las memos porque me prece que voy a necesitar un potenciometro de 500K en vez del de 100K que tenia antes.
    Tu has hecho vmod por sotf.?



  • 10

    Yo tengo una asus v9999 GE AGP(la de la firma) es un híbrido raro que saco asus hace tiempo, la 6800 normal
    pero en el pcb de una ultra con 256 gddr3 y dos conectores molex (lo que ahora seria más o menos una 6800GS)
    Pero se le podian activar los pipes y la tengo mutada a ultra.
    Lo que pasa es que las AGP se calientan mucho más que las pcx y suben menos.
    Creo que 470 ya es una buena velocidad, lo raro es que suba igual con y sin vmod.



  • 11

    A, si he probado el vmod por soft: pero como tu decias no puedes subir tanto como con un hardmod.
    Ahora la tengo a 1,45v
    Una geforce 6800 ultra AGP usa unos 1,4v de serie, una 6800 no ultra iva a 1,35v originales creo.
    La he probado a 1,55v pero prefiero no tenerla siempre apretada (no soy muy arriesgao jejeje) y además
    la tengo por aire.



  • 12

    quiza me anime y lo prueve por sofware, vistos los resultado…
    de default es 1.42, mas o menos cuanto la podria subir por sofware?
    se puede subi las memos por sofware?
    se puede ver el voltaje con algun programa?



  • 13

    Por soft lo de las memos que yo sepa no…
    El voltaje máximo depende el programa que uses para modificar la bios...
    El "Nitibor" era muy fiable pero si no recuerdo mal subia muy poco, 1,5 o asi.
    El "nvidia bios modifier" me parece que te dejaba subir bastante más en su última versión.
    Yo para monitorizar los voltajes uso el asus smart doctor, lo que pasa es que tu grafica ttiene que ser asus.
    Pero puedes hacer un truco: cuando editas tu bios le cambias el campo idVENDOR y le pones el de asus, para saber cual es descargate una bios de alguna 6800 de asus y al editarla te sale.
    Luego deberias poder usar el asus enhanced driver y el monitor smart doctor.



  • 14

    a todo esto, por software es seguro?
    me refiero a si se puede hechar marcha atras cuando se modfica la vios ne la grafiaca, ya que con la placamadre siempre se puede hacer un cmos y solucionarlo si el pc no arranca,
    pero si la cagas con la grafica y dejas de ver nada, como lo arregas?



  • 15

    hombre a mi entender es más seguro que un hardmod, que si la cagas si que es irreversible..
    Con un softmod tambien puedes quemar la gpu si metes un voltaje alto y no refrigeras bien, o dejar la grafica inutilizable con unos timings de memoria incorrectos.
    La bios que metes la puedes testear primero con un programa que si no me equivoco se llama "vgabios"
    y si la cagas y no da imagen puedes reflashearla con un disquette de arranque y una grafica pci, por ejemplo (si tu placa tiene pci de las viejas y puedes conseguir una grafica antigua claro)
    Primero siempre hay que hacer un backup de tu bios original.
    Un saludo y suerte.





Has perdido la conexión. Reconectando a Hardlimit.