W2k server y segate en raid!


  • 0

    pues acabo de instalar el w2k en un ordenador k va server y tenemos un disco en raid, bueno exactamente tenemos un disco conectado en un raid que trae la abit la kr7a.raid, usea que el disco no tiene raid, pues bien el problema reside en que el w2k no lo detecta y es urgente acceder a el porque estan las bases de datos jejeje. alguien me puede ayudar?



  • 1

    Supongo que ya lo habras hecho peropor si acaso que no se te olvide instalar los drives de la controladora raid, con eso solo deberia de irte.

    Saludox: Rolling.



  • 2

    Si es una controladora HighPoint probablemente primero tienes que poner el disco en un IDE normal, a continnuacion Instalar W2k, meter los drivers de la RAID y despues poner el disco que pusiste en el IDE normal denuevo en el RAID



  • 3

    Pues yo no creo que sea tan complicado…simplemente teniendo enchufado el disco en la controladora RAID, metes el cd de w2000 en el lector, arrancas desde el cdrom, y cuando te sale el mensajito "Presione F6 para instalar un controlador RAID o SCSI" le das a F6, luego cuando te lo pida le metes el disquete con los drivers y puedes instalarlo de primeras en la controladora HPT, sin hacer cambios raros. Yo lo he hecho así 3 o 4 veces y sin problemas.



  • 4

    fale! solucionado, gracias por su interes pero el menda es corto xD pues resulta que no le tenia la corriente puesta, xDDDDDDD pero ya furrula sin problemas xD

    muchas gracias pero recordad que cuando llamas a canal + pk el deco no funciona lo primero k te preguntan es si lo tienes enchufado xD

    un sauldo



  • 5

    Pequeño detalle eh? :p





Has perdido la conexión. Reconectando a Hardlimit.