Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problemas de estabilidad Asus V9999/TD



  • Hola, tengo una asus v9999/td que lleva el chip nvidia 6800 y 128 MB y el caso es que pone a 67º la gpu y sobre 60º la memoria cuando ejecuto juegos. A pesar de que el Fraps me marca que el juego va a 35 o 40 imágenes por segundo (sobretodo en el Battlefield 2) parece que se ralentiza y no concuerda lo que me indica el Fraps con lo que realmente va. No sé a que se debe esta falta de estabilidad, pq el fallo persiste ya suba o baje la calidad,resolucion y demás parámetros de cualquier juego.
    Tengo la tarjeta mutada (16pp/6vp) pero sin overclock (325/700), tb tengo activadas las opciones de fastwrite y sideband addressing y el agp aperture size lo tengo a 128 que es el valor que más rendimiento me da.
    En el 3dmark 2005 me ha dado 3932 puntos y una vez probé con overclock (400/800) y me dió 4614 pero le quité el overclock al momento por miedo a que se jodiera aunque no me salieron artifacts.
    Estos problemas ya me los daba la tarjeta antes de mutarla así que descarto esa posibilidad, y con el nfs Carbono cuando llevo un rato a veces me baja la tasa de fps de 30 o 35 a ralentizarse por completo, el caso es que el problema nunca lo da al empezar el juego sino cuando llevo pocos minutos por lo que supongo que tampoco será un problema de la fuente no?
    ¿Qué valores de temperatura son los normales para esta tarjeta?¿Qué es lo que falla? Y lo más importante ¿Cómo solucionarlo?

    P4-3.0Ghz,1GB DDR 400,ASUS P4P800E-DELUXE,ASUS V9999/TD,2 DD S-ata en Raid 0


  • Veteranos HL

    Creo que la temperatura no se sale de lo normal. Pero a mi me da la sensacion de que sea tema de alimentacion. Qué fuente tienes? qué voltajes tienes en pleno juego?

    Saludos!



  • Yo tenía hasta hace poco uan pariente cercana, la V9999GT/TD, y hasta 75º sin rpoeblemas, a partir de ahí es cuando perdía rendimiento en vez de ganarlo al subir de velocidad, así que no te asustes por 'solo76º'. Haz caso a lo que te dicen, mira bien las tensiones, normalmente con el calor suelen gastar más los componentes.



  • @xavijs:

    Creo que la temperatura no se sale de lo normal. Pero a mi me da la sensacion de que sea tema de alimentacion. Qué fuente tienes? qué voltajes tienes en pleno juego?

    Saludos!

    La fuente de alimentación es una PC CASE 420 atx 2.03 (P4) molelo lpk2-30p4. (Supongo que sera de 420W)
    En el lateral pone tambien algo así como "+5V&+3.3V&+12V shall not exceed 250w" y también "+5V&+3.3V shall not exceed 185W" en cuanto al amperaje de la líneas: +3.3V(18A) +5V(32A) +12V(16A) -5V(0.5A) -12V(1A) +5VSB(2.5A). La verdad es que he visto un sitio donde te la venden junto con una caja por 49,00 euros.
    Durante un tiempo cuando estaba jugando se salia solo del juego y el smartdoctor daba un mensaje de aviso como error de voltaje y al momento parecia como si se arreglase solo, ahi si puede ser un error de voltaje, pero el caso es que desde que formatee el ordenador hace ya (cuatro meses) no me ha vuelto a ocurrir eso.

    Supongo que la fuente es una mierda y no tira bien con la tarjeta grafica y el raid.
    ¿Que fuente comprar?¿Que capacidad mínima ha de tener?


  • Global Moderator

    Es la fuente casi fijo, 192W teóricos (que a la realidad serán menos) en la línea de 12V es muy poco teniendo en cuenta que esa Asus sola ya debe de llegar a picos de 80-90W jugando. La fuente a comprar depende de tu presupuesto, una buena opción a buen precio sería una Tacens Valeo, de 480W o más si puedes, aunque con la de 480 tendrías de sobras para ese equipo.


  • Veteranos HL

    Yo tambien diria que el problema viene de la fuente. Yo con mi grafica tenia algun que otro problema con la fuente ((Colorsit de 500W con 20A en la de 12v)) Mientras que un amigo mio la misma grafica que yo, en una fuente de 350 :vayatela: no tiene problemas de estabilidad.

    Las fuentes genericas suelen ser un poco una loteria; te pueden salir bien y malas.

    En tu caso compraria la Tacens VS que te recomienda Krampak.

    Saludos!



  • Me pasó hace tiempo tambien justo como dice Xavijs, a mi me pasó al rpincipio que me faltaba corriente con una fuente Colorsit "500w" y la V9999GT/TD Así que si, por ahí van los tiros.


Accede para responder