SAGEM FASTA USB ADSL + VIA CHIP + XP + EDONKEY = no hay manera


  • 0

    Tengo un modem Sagem Fast 1000 ADSL USB que Warradoo me ha proporcionado. Cual ha sido mi sorpresa que cuando instalo el eDonkey y aprendo a utilizarlo, a los 15 minutos me quedo sin linea de internet, por la razon documentada de que:
    -Sagem Fast 1000 USB ADSL
    -Chipset VIA.
    -Windows XP
    -eDonkey 2000
    … todo esto es incompatible.

    Mis preguntas son:

    ¿Me tengo que joder y poner el puto Windows 98 SE?
    ¿Hay alguna manera de que no me quede sin linea y poder bajar con el eDonkey?
    ?A alguien le paso lo mismo y me puede ayudar?

    Es algo que agradeceria me respondieseis.



  • 1

    Vamos a ver

    chipset via + w xp+ burro me funcionan a mi cojonudamente,

    lo del cable modem que tienes no se,… has mirado lo de los puertos del burro?



  • 2

    Si me explicas como va lo de los puertos del burro si.



  • 3

    Si te quedas sin linea, teoricamente no tendría nada que ver el tema de puertos, que te han comentado los de WaRRaDoo ???.
    Si no te dan solucion apretandoles los tornillos, pq no te metes un SO solo para edonkey (w98) y otro pa lo demas (xp) ?. Me imagino que de drivers andarás actualizado verdad ?
    Saludos.



  • 4

    Pues actualizado ando pero tengo el apache php y mysql montado en el xp y no me cunde apagar el sistema pa bajar cosas, me cunde mas poderlas bajar con xp.



  • 5

    Lo k cuentas m suena a lo k m pasaba a mi cn el famoso modem 3com usb ADSL y el chipset kt-133 d mi placa Aopen AK33. Cuando llevaba un rato conectado a 25Kb (ya fuese cn el edonkey o con descargas d ftp) el modem se kedaba 'colgado' y tenia k reiniciar para seguir usando internet. El problema se soluciono al actulizar la bios d la placa, ya k la d fabrica tenia un problema con 'sobrecarga en el puerto usb '. En cuanto actualize la bios dejo d pasarme, aunke al final tube k cambiarme a W98 x culpa dl puto modem…



  • 6

    a mi nuca me ha bajado nada el burro todo y ponerse en queue, transfering o lo ke sea.

    me he pasado al overnet y diossss ahi almenos bajo kuando me toca el turno de queu y tal.

    OJO ke no es el milagro ese programa kuando te lo metas veras ke en el 90%de su apariencia es el edonkey y ademas permite continuar ficheros del edonkey y todo eso, solo es una version muy mejorada y aun la mejoran mas.

    kizas la frase magica es… no rekiere buscar servers, .met ni nada.



  • 7

    Joer con el burro¡¡ Me pasa lo mismo¡ KT133+WinXP+Sagem+burro=KK KK KK. Probé a actualizar la bios, drivers IRQs y nada de nada. ¿Alquien que le haya pasado lo mismo?
    Saludos



  • 8

    Yo tengo el parche offiicial y si lo quereis poned vuestros correos y os mando un email masivo con el parche, es de poco tamaño.

    Ah y es oficial oficial de sagem



  • 9

    Hola¡ ¿Son los de la página de sagem españa no? Voy a probarlos…

    Saludos y gracias.





Has perdido la conexión. Reconectando a Hardlimit.