Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Puedo colocar una atx en un ordenata viejo, que usaba at?



  • SALUDOS:
    A todo esto…como no estoy mu puesto de alimentacion igua el enunciado esta mal...Os cuento
    Colega con p3 ,win2000 y que lo tiene que apagar a mano (supongo que esto quiere decir que tiene una fuente de las antiguas, de las at).
    Fuente al cuerno y yo tengo una atx quitada, y como el no encuentra de las que tenia antes , se la pensaba enchufar.....siempre que haya un modo de meter los cables en las conexiones de la placabase (que no se si lo hay)
    Pero me da a mi que esto como que no......
    miedo al reventon diria que siento...
    ¿Algun comentario??? (deseando estoy de leerlos...)


  • Administrador

    @horof:

    SALUDOS:
    A todo esto…como no estoy mu puesto de alimentacion igua el enunciado esta mal...Os cuento
    Colega con p3 ,win2000 y que lo tiene que apagar a mano (supongo que esto quiere decir que tiene una fuente de las antiguas, de las at).
    Fuente al cuerno y yo tengo una atx quitada, y como el no encuentra de las que tenia antes , se la pensaba enchufar.....siempre que haya un modo de meter los cables en las conexiones de la placabase (que no se si lo hay)
    Pero me da a mi que esto como que no......
    miedo al reventon diria que siento...
    ¿Algun comentario??? (deseando estoy de leerlos...)

    La verdad es que dudo mucho que un P3 use una fuente AT y si la usa lo más normal es que lleve también conector ATX. Lo más probable es que tu amigo tenga el ACPI mal configurado y por eso tiene que dar al botón Power para apagar el ordenador pero estoy convencido de que la fuente es ATX.



  • yo todavia no he visto el pc. pero el colega me acaba de decir que tiene 8 años, que va a 130mz, y que es un p3. Tras esto ultimos datos lo que me da a mi que ni p3 ni nada, que se va a quedar en p2 como mucho, asi que igual si es verdad que usa una at….......poco voy a conectar yo ahi......:D



  • Mejor lo dejamos en Pentium I y sin MMX… jajaja 😄

    Yo tenia un 200MMX y era la bomba... :rollani:

    Saludos 😉


  • Veteranos HL

    Pues mi Spectrum iba fino fino, ni un tirón oigan.



  • y el tio lo usaba pal emule…....................lo que no le preguntao si el nº maximo de fuentes lo tenia en 6 o en 7:D:D:D:D:D:D


Accede para responder