Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Sin conexion internet asus P5K E WIFI AP



  • Hola a todos, a ver si me podeis ayudar porque estoy quemado,

    Ayer monte un nuevo ordenador con la placa Asus P5K E WIFI AP, funciona todo perfectamente, pimero instale un windows vista home premium sin problemas, el problema viene cuando intento conectar a internet usando la conexión RJ45 (vamos por cable) NO HAY MANERA dice que sin conexión, instale los drivers originales que entran con la placa y tampoco, el caso es que reconoce el hard y dice que funcionan correctamente, pero sin conexión. Monte una tarjeta de red PCI con sus correspondientes drivers, la tarjeta funciona bien pero igual que el resto me dan sin conexión, deshabilite todo escepto la última y sigue igual, volvi a instalar las de la placa nuevamente y otra vez los drivers y tampoco.

    Probe la conexión con otro ordenador y entra en internet sin problemas.

    Desinstale el windows Vista e instale el windows xp el problema exactamente igual.

    Por favor alguno sabe que puede ser y cómo solucionarlo.

    Hay que joderse seis meses ahorrando para montarme el pc y ahora no va bien.



  • Pues es mas que seguro que no estas creando la conexion de la manera correcta. Tu proveedor no te ha dado un CD de instalacion del servicio? Como has realizado la conexion si esto no fuera asi? Generalmente, si quieres realizar ese tipo de conexion "a mano" siempre tienen sus problemitas, pero son menores. Asegurate de estar discando el numero correcto, y que esta bien selecionado la placa por donde te toma la RED. Asimismo que tengas bien digitalizada la linea, sino es nada de esto pues contacta al que te brindo el servicio. Saludos!



  • Es una línea ADSL de ono con IP dinámica, ya te digo si pongo el ordenador antiguo entra a cañón en internet. Las tarjetas las tengo bien configuradas para IP dinámica y el DHCP igual, así mismo le digo que tarjeta activo para la red, llegando incluso a desactivar las demás.



  • es adsl o cable modem?
    si es cable tines q reiniciar el cablemodem para q pille tu nueva imac( ocurre solo a veces, algunas pilla la tarjeta de red nueva sin problemas y sin reiniciar el cablemodem) si es adsl entonces ni idea.


Accede para responder