Problemas con una red


  • 0

    Necesito ayuda, con una red que estoy intentando montar en casa, el equipo es el siguiente, dos ordenadores conectados a un hub de 5 puertos compartiendo un cable modem para la conexion a internet, los dos equipos tiene instalado Win XP y el caso es que los dos tienen acceso a internet, lo que no consigo que se reconozcan a la hora de configurar un red y no tengo ni idea de como solucionarlo, a ver si me podeis echar un cable para poder conectar los dos equipos en red y seguir compartiendo la conexion a internet.

    Un saludo.



  • 1

    Cuentanos un poco mas los pasos que has seguido para configurarlo y te podremos decir que te falta o donde te has podido equivocar.

    Salu2.



  • 2

    Ok amos a ver si consigo explicarme. El equipo esta conectado de la siguienmte manera:

    • Cable Modem Gadline
    • Conectado a hub de 5 puertos mediate cable de red paralelo al enganche uplink.
    • De la toma marcada como 1 sale un cable de red cruzado a un P3 450, el cual accede a internet perfectamente.
    • De la Toma 2 sale un cable de red paralelo a un K7XP 1600 @ 1900 el cual tambien se conecta a internet perfectamente.

    Eso en cuanto a conexiones, a la hora de configurar la red utilizo el asistente que tiene el XP y selecciono la opcion correspondiente que es una configuracion exactamente a la que tengo, pero nada de nada, no se si el problema puede ser ese cabñle de red cruzado, lo cambiare esta mañana por uno paralelo, pues eso es todo no se que mas informacion darte ya que en esto de las redes soy un poco gañan.

    Un saludo y gracias.



  • 3

    Ya esta solucionao, cambiando el cable cuzado por uno paralelo se acabo el problema los dos equipo se conectan a la red y se reconocen el uno al otro.

    Un saludo.



  • 4

    Dime como haces eso, osea que cable va de cada dispositivo al otro porque yo tengo el mismo problema.

    UN SALUDO!



  • 5

    Pues te cuento tio el cable modem se conecta mediante un cable de red paralelo a la conexion Uplink del Hub, luego de la salida marcada con el Nº1 sale un cable de red paralelo hasta el primer equipo conectada a su tarjeta de red y por ultimo de la salida Nº2 o la que quieras ya que funciona en cualquiera de las que quedan libres conectas otro cable de red paralelo al segundo equipo a su tarjeta de red correspondiente y ya esta ejecutas el asistente del XP para conectar redes y tachan funciona, o por lo menos tendria que hacerlo, cuando ejecutes el asistente fijate porque tienes una de las opciones es igual que este.

    Un saludo.



  • 6

    Ok, gracias, lo provare y ya te cuento!

    UN SALUDO!



  • 7

    una simple curiosidad, ¿porque habias puesto un ordenador con un cable cruzado y el otro con un paralelo?, normalmente pones los dos igueles sean los correctos o no, y despues es cuando te das cuenta de eran los otros



  • 8

    Pos NPI.

    Una pregunta, el cable que te ponen los que te instalan el cablemodem, en este caso Telecable, el cable que va desde el cablemodem asta el pc que es paralelo o cruzado?

    UN SALUDO!





Has perdido la conexión. Reconectando a Hardlimit.