Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Alguna alma caritativa en Madrid ?


  • Veteranos HL

    Buenas ….

    Estoy un poco harto de mi pc (que novedad) ...
    el tema es que tiene cuelgues espontaneos....

    Estoy seguro de que es la RAM que no esta ok ... Son unas ADATA Vitesta 800 extreme, que no funcionan como deben . De hecho, solo funcionan "bien" a 1000 Mhz (exactos) 5-5-5-15 , que no esta mal , pero que limita mucho el OC

    La pregunta es ... alguien de Madrid tienen una RAM que me pueda dejar para ver si realmente las vitesta estan mal, o es la placa ???. La idea es ver si la placa aguanta 1066 de ram o es que tambien esta petadilla ...

    Las compre en Alternate, y ya me veo lo que me van a decir , que estan bien ....

    lo que no quiero es comprarme otras memos y comerme estas luego ...

    Un saludo


  • Veteranos HL

    No creo que necesites otras memos, solo hay que seguir un par de briconsejos amigos:

    Existen dos cosas que hay que verificar para garantizar la estabilidad del sistema:

    MEMORIA:
    Para probar las memos y la integridad del bus de datos no he encontrado mejor programa que el S&M

    Evidentemente para testear las memos activa solo el Memory Test y activa las casillas Disable safe mode y Safe error count. Si completa los 4 test y no ha salido un solo fallo es que es 100% estable (2Gb tarda sobre una hora según configuraciones memoria libre).

    PROCESADOR:
    Lo mejor para la CPU es utilizar el OCCT en modo CPU y hacer un log de temperaturas de los mofets, el chipset los cores, … (incluso los voltajes) por si falla ver a que temperatura a dado problemas (con 30min debería ser suficiente para un CPU sin OC ya que solo se pretende verificar si alcanza demasiada temperatura y falla o reduce su velocidad). Si hay que testear el overclock 5 horas serian lo mínimo pero no nos garantizan necesariamente nada. Tras 10 o 12h si errores se puede decir que el equipo es estable aunque por tema de temperatura ambiente lo normal es testerar intensivamente durante 24h.

    Esto es así porque no hace la misma temperatura a las 5 de la tarde que a las 5 de la mañana y por tanto no podemos llevar un chasco. Del mismo modo hay que verificar que en verano el OC se vera reducido y por tanto si testeamos en invierno dicha configuración no sirve para verano ya que no solo disminuye la eficiencia de nuestro disipador sino que el propio CPU y el resto de componentes estarán trabajando por lo menos a unos 10º más de temperatura.

    Ese es el motivo por el cual los fabricantes no hacen funcionar los procesadores a más velocidad aunque estos puedan ya que ellos deben garantizar su correcto funcionamiento en un determinado rango de temperaturas con el disipador de serie.

    🆒

    Para tu caso concreto basta con poner todo por defecto. Si hay fallos aun subiendo los voltajes, bajando la velocidad o relajando los timings es que eso esta tocado. (en realidad si las memos estan chungas el Memtest suele fallar a saco y no creo que sea tu caso)

    Me decanto por que tu actual configuración no se es estable con el calorcito que esta haciendo y ese incremento de grados te esta provocando inestabilidad. Bien las memos se calientan demasiado, bien el chipset esta calentito calentito ;D

    La tercera opción es un sobrecalentamiento de las fases de alimentación o un hipotetico fallo multiple (poco probable)

    Por cierto monitoriza las temperaturas y si puedes pon ventis para ver si al bajar la temperatura desparece la inestabilidad. Yo juraria que es eso.

    Sino tranquilo S&M te dira que falla 😉


  • Veteranos HL

    gracias espinete … probare de nuevo el s&m ...

    Deje la configuración estable en invierno, cuando me compre las piezas nuevas ....

    Es cierto que ha subido la temperatura ... pero la CPU solo me ha subido 2 grados, asi que mirare las otras temperaturas, a ver si lo arreglo 🙂

    gracias .


  • Veteranos HL

    Bueno …. Acabo de pasar el s&m a la ram y es estable en el test largo al 100%... pero a 5-5-5-18 y 1000 Mhz (a 1001 casca 😞 )

    Y la CPU es estable OCCT de una hora a 333*9 (es un 4500), pero le he bajado un poco el vcore ... de 1.35 a 1.33 ...

    Eso si, las temperaturas siguen en aumento para la CPU,( con el OCCT y el medidor que lleva llegaba a 76, aunque el Coretemp indicaba 56) asi que tocara desmontar y limpiar

    ya puestos ... como puedo verificar la fuente ??? Tengo una tacens 560W, con E4500, Ati x1950Pro, 3 discos duros y DVDrw ... y una Audigy 🙂

    En fin ... seguire investigando 🙂


  • Veteranos HL

    @Namiga:

    Bueno …. Acabo de pasar el s&m a la ram y es estable en el test largo al 100%... pero a 5-5-5-18 y 1000 Mhz (a 1001 casca 😞 )

    Deberian sin problemas ir perfectamente, has probado a ponerlas a 1066 con divisores pero sin subir el FSB. Puede que tengas problemas con los GTL o segun que placa sea un problema en la Bios.

    La RAM no pasa de ser estable a ser inestable por un solo Mhz, es cosa de la BIOS y del echo que tienes un Bus original de 200Mhz (FSB 800Mhz) en la CPU.

    Deberias comprobar si sube bien sincrona o con divisores más bajos o si puedes subir el FSB con programas desde windows http://www13.plala.or.jp/setfsb/

    Si es asi es cosa de la bios y solo es solventable si mediante PIN MODs modificas la CPU para que engañe a la Bios. 😛

    Eso si, las temperaturas siguen en aumento para la CPU,( con el OCCT y el medidor que lleva llegaba a 76, aunque el Coretemp indicaba 56) asi que tocara desmontar y limpiar

    Usa solo un programa para evitar errores de lectura, en teoria deberian marcar lo mismo de modo que desactiva la monitorización y miralo con varios programas.

    como puedo verificar la fuente ??? Tengo una tacens 560W, con E4500, Ati x1950Pro, 3 discos duros y DVDrw … y una Audigy

    ¿Me puede repetir la pregunta? porque si piensas que se queda corta vas apañado que eso no es ni de coña a menos que los graficos del OCCT te hayan mostrado fluctuaciones considerables (en tal caso cuelga los LOGS de de voltaje que ha echo el OCCT). 😛


  • Veteranos HL

    No me refiero a que se uede corta … sino que pueda estar defectuosa ...

    Los logs del OCCT parecen bastante estables ... excepto los de las temp qe pasan de 71 a 74 con bastante facilidad. es muy escalonada.

    OS subo las imagenes en cuanto Imageshack este bien, que da pronlemas ahora ...

    aqui estan :

    temperaturas :

    Voltajes :

    vcore

    5v


  • Veteranos HL

    @Namiga:

    No me refiero a que se uede corta … sino que pueda estar defectuosa ...

    ¿Porque? 😐
    Pon si eso el LOG de 12V (que es la importante) pero si la variación esta dentro del 5%, es normal. Otra cosa es que te parezca raro que no clave los voltages pero es un problema del controlador que se engarga de hacer la lecturas. Lo normal es usar un tester pero eso ya lo han echo en la fabrica. Por eso nos hemos de fijar solo en la variación.

    @Namiga:

    Los logs del OCCT parecen bastante estables

    Son normales.

    @Namiga:

    excepto los de las temp qe pasan de 71 a 74 con bastante facilidad. es muy escalonada.

    Eso es porque has elegido el test AUTO y ese modo alterna cada 2minutos entre testear intensibamente la RAM o la CPU. Por eso en mi CITA comento que solo debemos testear en modo CPU y las memos con S&M que lo hace mejor.
    En tal caso es posible que lleges facilmente a los 75-76º :mudo:

    Por cierto lo del tope no es culpa del GTL porque además tu placa carece de dicho ajuste (se me fue la pinza 😛 ) pero si es cosa del STRAP. Que no te voy a explicar porque hay guias y yo además no tengo C2D y me voy a explicar mal de modo que linqueo y sacabo 😛

    http://www.adslzone.net/postt76345.html

    Para los PINMODs y liberar a la bestia otros linKs:

    TipidPC.com | LGA775 PinMod Guide
    VR-Zone : Technology Beats - Pin Mod LGA CPUs for Voltage Boost

    Personalmente haria solo el mod de 800->1066 (te arrancaría a 2933Mhz) y si el micro sigue subiendo ya seria cosa de modificar el VCORE y hacer el MOD 800->1333 (te arrancaría a 3666Mhz). Así evitarías que el micro no arrancara después de hacer el MOD, aunque igual si pide mucho voltaje no te vale la pena.


  • Veteranos HL

    Muchas gracias, espineteenbolas 🙂

    Mirare los enlaces que me indicas …. por de pronto lo que si hice una vez fue ponerle un Vcore de 1.5 ... y no era estable a 3,2 Ghz, por lo que lo deje como tope en 3 Ghz con Vcore mucho menor ...

    Gracias 🙂


  • Veteranos HL

    Oye , Espinetenbolas …

    Una dudilla al respecto. Me he leido los links que me dejabas, pero hay algo que n o comprendo ...

    Puedo hacer el puente para que el e4500 arranque con 266 de bus (266*11 = 2926Mhz ...) y subirle un poco el voltaje tambien ...

    Pero si luego la placa base va ha hacer un reseteo para ajustar el STRAP ... que ventaja tiene hacer el puente entonces ??

    Me refiero a que estare en la misma situación ... pasare de 200 a 333 (bajando multi) a estar de 266 a 333 (tambien bajando multi) para llegar a los 3Ghz con mas ancho de banda , o es que el Strap de 200 a 333 es diferente al de 266 a 333 ??? ...

    Esa es la duda ... más que nada por que antes de meterme en faena , quiero estar lo mas seguro posible ...

    Por cierto ... Alguien ha hecho esos pin mod ???


  • Veteranos HL

    @Namiga:

    Puedo hacer el puente para que el e4500 arranque con 266 de bus (266*11 = 2926Mhz …) y subirle un poco el voltaje tambien ...

    Esa es la idea o por lo menos lo que yo haria.

    @Namiga:

    Pero si luego la placa base va ha hacer un reseteo para ajustar el STRAP … que ventaja tiene hacer el puente entonces ??

    La placa te esta ahora mismo ajustando incorrectamente el STRAP porque ella esta con el de 200Mhz que tiene latencias más apretadas y por eso te peta el tema cuando intentas meterle caña a las memos solo que subas un misero MHZ ;D

    @Namiga:

    Me refiero a que estare en la misma situación … pasare de 200 a 333 (bajando multi) a estar de 266 a 333 (tambien bajando multi) para llegar a los 3Ghz con mas ancho de banda , o es que el Strap de 200 a 333 es diferente al de 266 a 333 ??? ...

    Pozi, es distinto, si tu placa te dejara ajustar el STRAP a tu gusto no tendrias necesidad de modificarlo pon pinmod y tampoco tendrias problemas para liberar el potencial de las memos y la CPU. Piensa que para determinados valores cada placa ajusta como ha sido programada pero por lo general esto da problemas y por tanto en teoria subir el STRAP deberia de proporcionarte mayor potencial de OC.

    @Namiga:

    Esa es la duda … más que nada por que antes de meterme en faena , quiero estar lo mas seguro posible ...

    El PINMOD siempre lo puedes deshacer pero bueno antiguamente esto se practicaba mucho para los K7.

    @Namiga:

    Por cierto … Alguien ha hecho esos pin mod ???

    En este foro creo que no hay nadie pero e aqui un claro ejemplo: Core 2 Duo E4300 PinMod @ 2.7 Ghz - Comunidad N3D


  • Veteranos HL

    Gracias de nuevo 🙂

    A buscar la pintura de plata … y a probarlo.

    ya contare que al .

    Gracias, otra vez :), gracias .....


  • Veteranos HL

    Buscando buscando … me he encontrado esta página ...

    Starless Core 2 duo PinMod Guide

    Como veis, el puente para cambiar el FSB, pues hay alguna opción más 🙂

    De hecho, en mi caso, para pasar de 200 a 266 indican que hay que tapar un pin ... asi que voy a ver si eso funciona antes 🙂 ...


  • Veteranos HL

    Yo no lo provaria :nono:

    El pinmod correcto para tu micro es este


Accede para responder