Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

¿Dónde montar pc? (Madrid)



  • Hola

    Me he comprado un pc "por piezas", alternando pixmanía y pccomponentes. Una vez instalado todo, pues no me funciona

    Me gustaría saber si alguna tienda podría ayudarme en el montaje y diagnosticar el problema, porque yo no doy con ello. Yo simplemente les llevaría el pc y que ellos consigan hacerlo funcionar o decirme que pieza falla, ya que con lo que dispongo en casa me es imposible saberlo y no voy a devolver todo el pc. No sé si me entendéis.

    Si conocéis alguna tienda o taller de fiar o alguien con la suficiente experiencia y preparaciòn para realizar este trabajo, os ruego que facilitéis el poder contactar con ellos.

    Gracias.


  • Veteranos HL

    lo primero te diri que le preguntaras algun amiguete pero supongo que si lo tuvieras no habrias posteado, bien pues el sitio idoneo donde puedes ir es a pcbox en la web encontraras la tienda mas cercana alli podras alquilar un box y su ayuda para diagnosticar y montar el pc creo que tienen una tarifa plana por 40€ t elo hacen todo.
    PC BOX Tiendas de informática para expertos
    Saludos.

    y ya puestos que problemas tienes en el pc.



  • @Tecnho:

    lo primero te diri que le preguntaras algun amiguete pero supongo que si lo tuvieras no habrias posteado, bien pues el sitio idoneo donde puedes ir es a pcbox en la web encontraras la tienda mas cercana alli podras alquilar un box y su ayuda para diagnosticar y montar el pc creo que tienen una tarifa plana por 40€ t elo hacen todo.
    PC BOX Tiendas de informática para expertos
    Saludos.

    y ya puestos que problemas tienes en el pc.

    ¿Problema?

    Equipo:

    AMD Phenom II X4 920 - 2,8 GHz, cache L3 6 MB
    Noctua NH-C12p
    GIGABYTE GA-MA790X-DS4 - Socket AM2+ - Chipset AMD
    OCZ Memoria PC Reaper HPC Edition Dual Channel 2 x 2…
    Corsair Alimentación PC CMPSU-650TXEU - 650 W
    Antec Unidad PC Nine Hundred Color negro
    SAPPHIRE TECHNOLOGY Radeon HD 4850 - Dual Slot - 512...

    Montaje:

    1. Placa base (manipulada con seguridad, es decir, previamente he tocado algo metálico para descargar la electricidad estática??)

    2. Placa y memorias.

    3. AMD Phenom II (con pasta térmica)

    4. Disipador colocado (con un poco de trabajo)

    5. Caja, con la fuente de alimentación colocada.

    6. Espacio de la caja y tornillos colocados, que coinciden con agujeros de la placa base.

    7. Instalación de la placa en la caja. Hacer coincidir tornillos y las conexiones de la placa lateral externa (previamente se habrá colocado ésta)

    8. Sigo con las conexiones que están entre el micro y la gráfica, porque si no después es difícil acceder. En este caso el sonido.

    9. Y ahora la conexión de 4 pines de 12v (placa-alimentación)

    10. Ahora la otra conexión de alimentación: ATX de 24 pines (también placa-alimentación)

    11. Conexión de la Gráfica en su zócalo y la alimentación (cable pci-e de la fuente)(en la foto no aparece la conexión, más adelante sí)

    12. Cable IDE, para el DVD-RW. También alimentación de 4 pines (cable rojo, amarillo y 2 negros)

    13. Conexión de USB, Firewire, HD LED, RESET, POWER, … (Según placa)

    14. Conexiones externas (teclado, ratón, monitor, etc)

    15. Resultado: pantalla en negro y monitor con luz ambar.

    16. Vistas internas: Ventilador de la gráfica parado y piloto con luz roja encendido, todo lo demás parece que funcionando.

    Bueno, pues he descrito todos los pasos. Si véis algún fallo, por favor, decídmelo, ya que podría ser una solución.

    Gracias.


  • Veteranos HL

    Puedes probar a ir diciéndonos aquí que es lo que te hace y colgando alguna fotillo del montaje, lo mismo no hace falta que lo lleves a ningún lado. Si de todos modos quieres llevarlo a algún sitio ya no te podría decir, si acaso algún sitio con servicio técnico al margen de garantías con sus equipos, pero no se nombres.



  • @Yorus:

    Puedes probar a ir diciéndonos aquí que es lo que te hace y colgando alguna fotillo del montaje, lo mismo no hace falta que lo lleves a ningún lado. Si de todos modos quieres llevarlo a algún sitio ya no te podría decir, si acaso algún sitio con servicio técnico al margen de garantías con sus equipos, pero no se nombres.

    Un poquito más arriba tienes todo detallado.


  • Veteranos HL

    @Perro:

    Un poquito más arriba tienes todo detallado.

    Eso me pasa por abrir un montón de pestañas de golpe, luego os da tiempo a escribir 30 posts :D. Ahora lo miro.
    **
    Actualizo post:
    **
    En la última foto parece que un conector esté entorpeciendo el ventilador de la gráfica, pero quizás no sea así y tampoco debería ser como para no arrancar el sistema o no tener video. Yo probaría a quitar o las memorias (todas) o la gráfica, si al encender tenemos pitidos es que al menos la placa base parece tener vida. ¿Da un pitido el equipo al arrancar?, si lo da quizás no haga falta hacer lo anterior y ya podemos sospechar claramente de la gráfica.



  • @Yorus:

    Eso me pasa por abrir un montón de pestañas de golpe, luego os da tiempo a escribir 30 posts :D. Ahora lo miro.
    **
    Actualizo post:
    **
    En la última foto parece que un conector esté entorpeciendo el ventilador de la gráfica, pero quizás no sea así y tampoco debería ser como para no arrancar el sistema o no tener video. Yo probaría a quitar o las memorias (todas) o la gráfica, si al encender tenemos pitidos es que al menos la placa base parece tener vida. ¿Da un pitido el equipo al arrancar?, si lo da quizás no haga falta hacer lo anterior y ya podemos sospechar claramente de la gráfica.

    No oigo pitidos. Además, no hay speaker en caja, ni conexión.


  • Veteranos HL

    la conexion de 12v parece el cacho de un pci-e en las corsair vienen serigrafiados cada conector? mira ver porque ese es un fallo muy comun y nose porque pero luego no arrrancan aunque sea de 12v



  • deberias hacerte cuanto antes con un speaker aunque sea de esos micro, yo tengo uno que es como un boton con 2 cables y con ese tiro ni conecto los altavoces de la caja, pero sin escuchar los pitidos iniciales es muy dificil a no ser que tengas alguna conexion erronea que de momento se lleva las papeletas esa grafica que no arranca…


  • MODERADOR

    Hombre, a mi me ha pasado alguna vez eso de motar todo, y aparentemente estar todo bien y no arrancar.

    Yo probaría a desconectar lo primero la fuente de alimentación de la placa (los dos conectores) dejando la fuente también desenchufada de la corriente. Esperas unos 10 minutos y lo vuelves a poner todo y pruebas.

    Otra prueba seria ver que la gráfica este bien metida en el slot pci_e, y desde luego ese cable en el ventilador de la gráfica, sácalo.

    Siguiente paso seria revisar que los conectores del reset, power, etc de la placa están bien puestos.

    Mira los módulos de memoria, que estén bien colocados, incluso prueba con uno solo, o en distintos bancos de memoria.

    Incluso si ves algún problema, desenchufa todo y deja lo básico (ni disco duro, ni lector, ni cable de audio de la placa), y comprueba a ver si funciona y te entra en el post de la bios. A mi me ha pasado que un mal contacto en el conector de energía de lector sata o disco sata hacia no arrancar PC.

    En el peor de los casos, podría ser que la placa este tocada, o la gráfica.

    Saludos!!!

    P.D: ojala puedas disfrutar pronto ese pedazo pc que te has montado 😉



  • 45€ en el pcbox para saber que la placa me ha venido jodida de fábrica.:nono:


  • Veteranos HL

    45€¡¡¡¡¡¡¡¡ yo llevo un monton de años comprando en pcbox y una vez no arrancaba y no me cobraron nada porque la placa tiene garantia , y aunque no la hayas comrpado ahi solo cobran 20€ por lo menos en el pcbox donde yo compro , me parece exagerado esos 45€.


  • MODERADOR

    @Perro:

    45€ en el pcbox para saber que la placa me ha venido jodida de fábrica.:nono:

    Fijate que pensé, aunque deseaba que no fuera, cosa de placa. Alguna vez me he encontrado casos a si con las placas intel que montamos.

    De todos modos, vaya robo…joder 😞 Aunque, es verdad que hacen su trabajo, pero bueno...

    Saludos!!


  • Veteranos HL

    aunque lo veas tonteria prueba a resetear la BIOS a veces vienen tocadas almenos a mi las asus donde trabajaba 3 o 4 a la semana las tenia que resetear.

    saludos



  • Iría bien que te hicieras con un speaker.

    Aparte de eso asegúrate que todo lo tengas bien conectado. Si lo tienes todo bien conectado y sigue fallando, le haces un reset a la BIOS. Si tras hacerle un reset te sigue fallando, bien seguro es que sea cosa de la placa base.

    Iría bien que probaras con otra tarjeta gráfica, que no sea que fuese cosa de la tarjeta gráfica y no de la placa base.


  • Veteranos HL

    @Tecnho:

    45€¡¡¡¡¡¡¡¡ yo llevo un monton de años comprando en pcbox y una vez no arrancaba y no me cobraron nada porque la placa tiene garantia , y aunque no la hayas comrpado ahi solo cobran 20€ por lo menos en el pcbox donde yo compro , me parece exagerado esos 45€.

    Claro, pero ten en cuenta que la placa no se la ha comprado a ellos, PCBox ha hecho de servicio técnico y obviamente tienen que cobrarle la mano de obra.


Accede para responder