Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

¿Cómo veis este OC?



  • Hola, he hecho hace poco un overlock a mi pc para que valla mejor ya que el rendimiento con la E6400 era pobre y porque me aburria:D, bueno el tema es que he conseguido elevar los 2,13Ghz a 3Ghz, sin tocar voltajes bueno si pero ahora los pondré en Automático Optimizado por la bios, ya que me han dicho que de 3Ghz no hace falta tocarlo tengo un C2D E6400 2,13Ghz/GA-965P-DS3/4GB GeIL (real) 800Mhz efectivo/Maxtor 320GB/HD4850 1GB GDDR3. El ordenador está estable por lo que a mi respecta ahora mismo, ¿no recomendais tocarlo más?.

    ImageShack - Image Hosting :: cpuzf.jpg

    Sólamente he cambiado el valor del multplicador original (266x8) por (300x8) creo y las memorias de 800 a 750 ya que al cambiar el multiplicador suben a 1000 y algo y ahí pantallazo azul, ya que las memorias están a una frecuencia creo más bajas de las que trabajan no hace falta voltajes ni nada no?.

    Saludos.



  • Voy a intentar ayudarte, aunque hace tiempo que no toco nada en la placa del pc:

    • En la captura del cpu-z veo que te aparece el multiplicador a x6, deberías entrar en tu bios y desactivar la opción que hace que el multiplicador de la cpu baje por si solo cuando no es necesario todo el potencial del procesador. Déjalo fijo a x8 si es el multiplicador que quieres usar.
    • El OC que tienes hecho es de 375x8 (y no de 300x8). Tus memorias son DDR2-800, por lo que en realidad funcionan a 400mhz. A 375mhz no deberían darte ningún problema.
    • Revisa si tienes el VCore en la bios seteado en "Auto", te lo digo porque el cpu-z te marca más voltaje del que debería. Hay veces que hay diferencia de décimas respecto a lo que se marca en la bios y a lo que ves en el cpu-z, debes tener esto en cuenta. Por esto, fija el VCore con el que te quieres quedar (puedes poner el de serie o un poquito más si no quieres darle mucha caña) y empieza a probar configuraciones de velocidad, de menos a más.
    • Para garantizar la estabilidad de tu overclock debes pasarle programas de stress a la cpu, para ver si da fallo o no. Yo suelo pasarle el Prime95 o el Orthos, durante más de 8 horas seguidas. Después de eso probaba con los 3DMark a ver si notaba algún tirón. Luego unas cuantas horas de vicio a algún juego que lo exprima bien y puedes cerficar que no da problemas.

    Dicho esto, comienza por setear el VCore a 1.325v en bios y a empezar a subir la velocidad poco a poco, informa de tus progresos!

    Un saludo.



  • Hola Bunny, gracias por contestar, si es cierto mi multiplicador actualmente es de 375x8 (3,00Ghz), mi VCore me han dicho que el 1.32500V lo ven muy excesivos por otras webs, según el Coretemp ese es el voltaje VID, segun la bios es el voltaje normal, pero según la página web de Intel oscila entre Voltaje nucleo: 0.850V-1.3525V y como algunas webs, por lo que no se por donde empezar yo probé el 1.2500V y me fue perfecto pero no se. ¿No me recomendias el voltaje optimizado de la bios?, es decir el ¿auto?,.. yo no veo diferencias casi en inestabilidad o estabilidad sólo que con el auto la temperatura en 100% puede llegar a los 63 grados y con un voltaje menor a los 58-56.

    Creo que mi overlock es correcto solo faltaría el voltaje por que no se si dejarlo en el auto o en manual, las memorias desde luego no creo que haría falta más voltaje ya que lo he rebajado a 750Mhz (350Mhz) para tener 1:1 sincronizado con el bus del CPU (350Mhz).

    Saludos y gracias.


Accede para responder