Voltajes de la fuente de alimentación AOPEN Z400-08FC.


  • 0

    Hola a todos, el otro dia se quemó la fuente de alimentación "Component Pro 300W" del equipo de mi hermana. Ha estado funcionando durante 5 años sin problemas; el otro dia hubo un corte de luz y aun teniendo una SAI MGE la fuente se quemó.

    Es un equipo sencillito y tiene ya unos cuantos añitos: Placa base Abit NF7, procesador AMD AThlon XP 3000+, ventilador del micro Thermaltake con control manual de las RPM, 2 módulos de memoria DDR333 de 512MB Kingstom, tarjeta gráfica GeForce 6200 pasiva, 1 disco duro SATA Seagate de 160GB, 1 grabadora Plextor, 1 lector DVD.

    Lo usa solo para navegar por Internet, chatear, bajarse alguna que otra canción con emule, redactar trabajos en Word y poco mas.

    Fui a pcbox y compre una fuente de alimentación baratita, concretamente compre la "AOPEN Z400-08FC 400W" (te la venden como una fuente INNOBO de 400W), que me costo 26 euros.

    Ya se que hay mejores fuentes (Be Quiet, Enermax, Seasonic, Corsair, Tacens) tanto en voltaje como en sonoridad, pero compre esta porque era económica y no precisaba de una fuente de grandes prestaciones.

    La tengo funcionando varios dias y de momento no noto ninguna anomalia y de nivel sonoro apenas se nota el ventilador, solo se oye el susurro del flujo de aire que saca el ventilador de la fuente. :D

    Pongo los voltajes que ofrece:

    CPU Core Voltage –> 1.64V
    VCC Voltage (+2.5V) --> 2.68V
    I/O Voltage (+3.3V) --> 3.33V
    +5V --> 4.95V
    +12V --> 11.86V
    -12V --> -11.61V
    -5V --> En la BIOS obtengo -61.99V y con el "Motherboard Monitor 5" obtengo 3.55V
    3.3V Dual Voltage --> 3.49V
    Standby Voltage (+5V) --> 5.43V

    ¿Que opinais con respecto a los voltajes de esta AOPEN Z400-08FC?.

    Yo lo unico que veo raro es el parámetro de -5V que dista mucho de la realidad, y además obtengo valores diferentes tanto en la BIOS como con el "Motherboard Monitor 5". :nono:



  • 1

    La medicion que importa se hace con el sistema en plena carga, asi es como se sabe si la fuente aguanta dignamente o a cuatro patas.

    Las lecturas se supone que las has hecho en el menu de la bios no? si no es asi corrigeme.

    Salu2.



  • 2

    @defaultuser:

    La medicion que importa se hace con el sistema en plena carga, asi es como se sabe si la fuente aguanta dignamente o a cuatro patas.

    Las lecturas se supone que las has hecho en el menu de la bios no? si no es asi corrigeme.

    Salu2.

    La medición la hice en primer lugar en la BIOS.

    Después la hice con el "Motherboard Monitor 5", con el sistema en el rendimiento normal que se le suele dar al ordenador: Internet, Messenger, eMule, Word y poco más. Obtuve los mismos resultados a excepción del parámetro de -5V:

    -5V –> En la BIOS obtengo -61.99V y con el "Motherboard Monitor 5" obtengo 3.55V.

    Por tanto, os pregunto:

    • ¿Como veis, en general y para el uso que se le da al ordenador, los voltajes de la AOPEN Z400-08FC?
    • ¿Que me decis del parámetro de -5V?

    Gracias.



  • 3

    Por mi experiencia personal las mediciones a traves de software no son lo bastatnte fiables, pueden servir para tener una idea de la caida de tension que se produce con carga, pero no son fiables para conocer la tension real y menos para analizar una fuente.

    Para hablar de datos concretos, exactos, y fiables hay que usar hardware de medicion externo (un polimetro mismamente).

    Por los negativos no te preocupes, lo que tiene que tener valores estables son los positivos y cuando importa que sean estables es en plena carga que es cuando el sistema es mas sensible a ser inestable y cuando la fuente demuestra su calidad.

    Hay muchas reviews de calidad, pero directamente esa fuente no es de lo que se dice gama media o buena relacion calidad/precio, no merece ahorrar en la fuente, ademas de dar problemas a largo plazo te estas jugando el resto del equipo.

    Salu2.





Has perdido la conexión. Reconectando a Hardlimit.