Interferencias magneticas con la bomba


  • 0

    Cuando monté la RL con la bomba eheim 1048, noté que provocaba inferferencias magneticas en mi monitor (lo solucioné alejando un poco el monitor de la torre).

    Tampoco me funcionaba la grabación de cds, ya que el cable ide queda algo cerca de la bomba, cambié la faja por una de 80 cables (ata100) y así conseguí empezar a grabar cds de nuevo, el problema es que sigo teniendo continuas caidas de buffer que antes no tenía.

    ¿Es posible aislar magneticamente la bomba o el cable para solucionar este problema?

    Hay alguna otra solución?

    Debería forrar el cable con papel de aluminio ?? XD

    Gracias y un saludo a todos.



  • 1

    Ya hay otra rama por ahi que habla de estos temas… ;)

    http://www.hardlimit.com/forum/showthread.php?s=&threadid=5369

    Salu2



  • 2

    ¿seguro que es la bomba?, porque cuando empezaron con el tema de las interferencias, campos magneticos y demas, y aprovechando que tenia que vaciar el circuito para el cambio de los tres meses (yo lo hago cada dos o tres, solo agua destilada), pues me propuse crear interferencias, asi que cogi un cable de disquetera, le di una vuelta alrededor de la eheim 1048 y puse un disquette a grabar, formatear, copiar, cambie el cable por uno ide de 40 hilos, probe disco duro ibm de 256mb, cdrom dvd, grabadora, y todo funciono bien, cambie por cable scsi de 50 hilos, probe cdrom grabadora disco unisys de 1gb, y todo bien, asi que probe con el cable del modem, el de red, de todas las pruebas, solo el cable de modem me dio guerra, me bajo la conexion, tardaba mucho mas, pero tambien pudo ser del proveedor, en definitiva que revises bien todo, que puede que no sea la bomba.





Has perdido la conexión. Reconectando a Hardlimit.