Ayuda con red….


  • 0

    Wenas, kiero poner en red un Win ME y un XP Pro, con un switch y un router ADSL (efficient) conectado al ekipo de XP PRO.

    Weno, tras mucho probar, en el ekipo de Me no consigo navegar por internet. Por cierto, uso el sygate home manager. Me responde a los ping, pero el explorador no me muestra las páginas… Tampoco se ven los ekipos en entorno de red, cosa k no me parece muy normal ya k a los ping responde...

    Weno si teneis alguna solucion os lo agradeceria. Ta lue



  • 1

    hola,

    lo primero: si tienes un router enchufa este al switch, con lo que no necesitas 2 tarjetas de red en el ordenador con el xp y te quitas el programa que hace de gateway.

    segundo: necesitas registrar al usuario win98 en la maquina con xp pro para q el w98 tenga acceso al xp.

    yo tengo el mismo router q tu (efficient) conectado a un switch 3com y dos ordenadores un xp pro y un linux y los dos tienen conexion a internet.

    bye



  • 2

    Wenas, a ver, el router no lo puedo poner directamente al switch pk lo tengo en monopuesto, asi k tengo k morir al palo… de todos modos lo de la conexion en los 2 ekipos ya sta solucionado... pero no entiendo con lo de registrar al usuario de Win 98 en el XP Pro, si me puedes decir como hacerlo te lo agradeceria. Saludos.



  • 3

    Reprograma el router para multipuesto y no DHCP solo necesiats el cable que viene con el router y el software de timofonica, viene con explicaciones muy claritas esta tirado o si llamas al 902 357 0000 y que te lo programan multipuesto a remotamente igual se enrollan y te lo hacen (yo prefiero hacer esas cosas uno mismo asi se aprenden cosillas)





Has perdido la conexión. Reconectando a Hardlimit.