Problema con la opcion "Nuevos Post"


  • 0

    Hola a todos,

    desde hace unos meses vengo experimentando un glitch en matrix (nuestro foro) que me resulta irritante: cuando despues de varios dias sin entrar clico en "Nuevos posts" generalmente me aparecen solo uno o dos mensajes nuevos. Tengo que darle a la opcion "post de hoy" si quiero ver lo que se ha posteado cada dia.

    Ha sido especialmentre molesto hoy, he estado 2 semanas sin entrar pq he estado de vacaciones y al intentar ver los posts solo ha aparecido uno (el post de Yorus sobre Civilization y Sim City) :ffu:

    Alguna solucion a mi problema?

    Saludos!



  • 1

    A veces los thumbs de los "mas visitados" en el navegador actualizan las webs y pueden cambiar la fecha de tu ultimo login en el cookie, que creo que es lo que usa el "nuevos posts"; igual es por eso, aunque no se decirte muy bien ya que siempre me voy a "panel de control" y luego "post de hoy".



  • 2

    A mi me lleva pasando eso mismo desde hace tiempo, siempre indago en "posts de hoy" después de "nuevos posts" porque suele fallar y dejarse alguno suelto, hay hilos que me pierdo y suelen ser interesantes :eoh:

    Saludos



  • 3

    Parece q no soy el unico entonces. A ver si Packo o algun admin se pasan por aqui y nos aportan alguna solucion

    Saludos y gracias



  • 4

    Y además, añadir que en algunas ocasiones no me llegan los correos de notificación de nueva respuesta a los temas a los que estoy suscrito, o en su lugar me llegan tardísimo (véase 24 - 48 horas después de la respuesta). Como ejemplo más directo, éste mismo hilo. Posteé ayer y quedé suscrito, y hoy tenía un correo de un spammer nocturno, pero NO de este hilo. Tampoco del de Yorus de videojuegos, al que también estoy suscrito, ambos los he visto en "Nuevos posts" y de hecho, ahora voy a mirar en "Posts de hoy" por temor a lo que venimos comentando…

    Saludos



  • 5

    no sera cuestión de navegador ¿?
    saludos
    P.D yo uso firefox y ningún problema



  • 6

    Yo estoy con Chrome y tampoco veo problema alguno.



  • 7

    Yo también tengo firefox y me pasa… No creo que sea cosa del navegador :(



  • 8

    pues si no es cosa de el navegador …..
    no se que sera , puede que tengáis los derechos restringidos :risitas:
    pero sigo pensando que tiene que ver con el navegador o la configuración de el mismo , por que que unos tengáis problemas y otros no , no da muchas mas opciones , creo yo
    saludos



  • 9

    Me ha pasado un par de veces tambien, siempre con Firefox (Windows y Linux), pero no mas, teniendo en cuenta que entro prácticamente todos los días.



  • 10

    Me pasa en el mac del curro con safari y en el pc con chrome, asi que pensaba que era un problema asociado a mi cuenta

    a ver si algun admin se pronuncia…



  • 11

    pues solo quedan las Ips
    saludos





Has perdido la conexión. Reconectando a Hardlimit.