Bajisimo rendimiento y problemas con ASUS K50IJ


  • 0

    Problemas:

    1. El equipo no carga el sistema operativo (me le han traido asi, no es mio)
    2. Se queda colgado en cada operación que hago:
      Tarda en cargar windows xp live unos 20 minutos (normalmente 1 minuto)
      Al pulsar algo tarda 1-5 minutos en reaccionar.
      Hasta en bios tarda más de lo normal.
    3. Avisa en bios que "TPM not detected". No se si es normal y no lo llevaba desde el principio.
    4. Cuando intento instalar Windows 7 no detecta el disco duro, si cargo los drivers para sata el disco aparece pero no deja instalar windows porque no puede crear una partición y no encuentra ninguna creada. Al cambiar en bios modo de sata de enhanced al compatible el disco duro aparece en la instalación de windows y deja instalar el sistema operativo pero se queda en 0% y lleva ya 1 hora así.


  • 1

    Hola y bienvenido;

    Yo primeramente resetearía la BIOS desde la placa (jumper). Posteriormente, cambiaría ese disco duro, me suena mucho ese diagnóstico y en mi caso fue un disco duro roto…

    Ve probando y nos cuentas

    Saludos



  • 2

    BIOS ya está reseteada. Con un checkdisk no me soluciona lo de disco duro? Más que nada porque no tengo otro :frio:



  • 3

    Quítale todo el hardware que sea quitable: tarjeta wifi, bluetooth, lector de dvd… Déjale un sólo módulo de memoria y prueba. Luego pruebas con el otro módulo.



  • 4

    @tomgoldman:

    BIOS ya está reseteada. Con un checkdisk no me soluciona lo de disco duro? Más que nada porque no tengo otro :frio:

    El checkdisk no hace milagros… Si puedes poner ese disco como secundario en algún otro equipo y pasarle un Crystal Disk Info podrás ver si tiene algo tocado.

    Saludos



  • 5

    Cobito recomendó un muy buen programa aquí Y ¿ahora que? - HardLimit, el HDD-Regenerator.
    Si es del disco duro, es el típico programa para cuando no hay nada que perder…

    Edito: También puede ayudar ésto http://social.technet.microsoft.com/Forums/en-US/4be913e7-1783-42d9-a907-df3c7e556d63/resolved-tpm-not-detected-via-mdt-image-deployment





Has perdido la conexión. Reconectando a Hardlimit.