Vaya calenton…... y remojon.....


  • 0

    Vereis ayer antes de ir al instituo (sobre las 2 pm) me deje el PC enchufado bajando el Linux , y cual fue mi sorpresa que al llegar a casa a las 9 de la noxe y entrar en mi habiacion me viene un leve olor a quemado, miro el PC y la bonba de agua estaba parada, (mi hermano la paro creia que el ordenador estaba apagado) inmediatamente despues le doy a la boba y casi un litro de agua destilada estaba desparramada por el interior de la caja (se habia derritido el tubo) total que lo saque todo y lo deje secar toda la noxe y lo acabo de montar y todo funcina perfectamente (toco madera):D , bueno pues despues de esto a cuanto se puse el procesador 90º? como es que ahora me da 3 º menos q antes?

    Gracias



  • 1

    Porque se te ha podido joder el sensor de temperatura… como a mi ;)

    Un saludo.



  • 2

    bueno en mi caso, ahora me marca 3º más.



  • 3

    a mi el sensor de la placa me marca 98ºC :p :p ¿me lo creo o no?

    La sonda plana y el diodo interno me marcan 42º.

    Un saludo.



  • 4

    Para cuendo podras hacer o postear un manual ilustrao a ser posbile ;) de como colocar una sond en el micro sin tostarlo, ya k yo no se si lo has leido en algun post mio tenia una asus a7a 266 y un 1700XP tengo tambien una plakita de cobre k venden par ponerla entre el micro y el disipador y la coloke cerca del cuadradito ese k dijistes enchufe la makina y adio procesata y sonda del termometro :eek: asi k ahora engo un miedo brutal para poner una sonda y ver a cuanto trabaja mi nueva Rl :D



  • 5

    Vamos a ver si te he entendido bien Pakkorro, dices que pusistes la sonda cerca del core del micro junto con la chapita de cobre llamada separador?. Pues si es asi hay esta el fallo ya que al poner la chapita y la sonda juntas levantan mas que el core y por lo tanto el disipador no toca bien con este y se quema.



  • 6

    Ahora no recuerdo bien pero juraria k aun poniendo el separador como la sonda era bastante plana creo k no habia problema y mas aun k l ameti en un hueco k hace el separador para asi k estubiese al mismo nivel, ami mas k nada me suena a corto k te cagas pero vamos no se :(



  • 7

    A varias personas ya les a pasado que al poner el separador este levanta un pelin mas que el core y llegaban a coger mas temperatura e incluso a colgarse el PC en maxima carga, eso debe ser porque no todos los separadores tienen el mismo grosor y si ademas le sumas la sonda pues mas seccion todabia, ten en cuenta que el core del micro es finisimo yo diria casi mas que los separadores.



  • 8

    A todo esto, para los que teneis separadores: por que no haceis un surco al separador con la dremel para que el cable y la sonda no obstaculicen? asi la sonda funcionaria y el separador seguiria ejerciendo su cometido



  • 9

    Ami el micro no se me kemo por algun corto k ha podido poducir sino por un recalenton brutal del micro???? :(



  • 10

    Yo creia que la sonda se colocaba debajo del micro y los cables se pasaban entre los pines del socket, me equivoco???

    jOki wrote



  • 11

    Debajo del micro es imposible ya que este cuando entra en el socket no queda ni una micra de espacio, y si quedara es que esta mal encajado.



  • 12

    Pos a mi me dijeron eso en el irc varias personas, y en una tienda donde venden sondas sale esta foto…
    attachment_p_57575_0_cputempamd.jpg



  • 13

    joder, siempre que intento poner una foto nu sale. Weno si alguien la kiere que me la pida.

    jOki wrote



  • 14

    pues yo quiero ver esa foto… porque lo dudo mucho. Así no se pone una sonda, de eso seguro (aunque algún atrevido lo haya intentado).

    manuel_mdm@yahoo.es

    Un saludo.



  • 15

    Si puedes mandame la foto y ande poder conseguirlo y si hay algun manual ande poder conseguir la sonda o como ponerla.

    Pakorro@mailcity.com :p



  • 16

    Bueno, en vez de mandarosla os digo la url. la fotografia esta en la pagina de thermaltake y corresponde al producto hardcano II (ese refrigerador que de disco duro que tmb tienes sonda pa medir la temp del micro).

    http://www.thermaltake.com/products/hdcooler/hdcooler.htm

    PD: estoy por pillarmelo, alguien q lo haya probado haber si me puede decir si refrigera bien el disco duro y si hace ruido.Gracias

    jOki wrote



  • 17

    Anda! :rolleyes: pues no sabía que se podía poner ahí… creía que no cabía, además de ser peligroso hacer corto entre dos pines del procesador...

    De todas formas, entre eso y colocarlo pegado al core creo que es mejor esto último, porque dará una temperatura más cerca de la del diodo interno.

    Un saludo.





Has perdido la conexión. Reconectando a Hardlimit.