Podría alguien ayudarme con ADSL?


  • 0

    Hola
    resulta que tengo el Adsl con terra con un modem-router externo 3com y 2 ordenadores conectados a él.
    El otro día empecé a notar que mi ordenador tenía una conexión mucho más lenta que el otro (el mío es el que más uso y el otro apenas nada), así que pensé que ya era hora de formatear y volver a instalarlo todo porque ya al final apenas caminaba el ADSL (vamos que el modem iba cantando el tema ese de La Cucaracha)

    Pues ahora con el windows limpito sigue igual, apenas se mueve y el otro va a toda leche

    Qué puede ser?, mi IP ya no sirve?, debo resetear el modem? en el caso de que sí, cómo se haría?

    gracias



  • 1

    Vamos a ver, si estas con los dos ordenadores saliendo a internet es normal que la velocidad se reparta, date cuenta que el router lo que hara es repartir el ancho de banda entre ambos.



  • 2

    me pasa igual con el 2º ordenador apagado

    no me trates como a un inútil

    gracias



  • 3

    Revisa la tarjeta de red y el cable.
    Si el cable pasa cerca de alguna fuente de interferencias electromagneticas podria ser eso.



  • 4

    Trankilo chaval, q Satan solo intentaba ayudarte, ademas, lo q el te hadichom siquiera lo comentabas y adivinos aki no hay. Mira a ver si es problema del ISP, tb podria ser. A mi me ha pasado varias veces, una bajada drastrica de la velocidad, llamda a Terra, y a los 5 minutos va de nuevo a toep. Da q pensar verdad. Eso me pasaba antes de ponerlo a mono y cambiar el Pass del router. Tienes camiado el Pass????



  • 5

    yo lo veo mas problema de tarjeta de red o algo asi…

    el isp no tiene nada de culpa si en tu red tienes dos pcs y uno va a toda leche y el otro no.

    si te va mal hasta con el segundo pc apagado y acabas de reisntalar, prueba a cambiar las bocas red del router, si no apagas nunca el router apagalo y enciendelo a los 15seg, o prueba con otra tarjeta de red y/o otro cable, comprueba en la configuracion del remote site del router cual de los dos ordenadores es tu default workstation.

    Yo tambien tengo el router 3COm 812 con dos pcs y a veces 3 y van bien



  • 6

    Perdona Satan si te he molestado
    no era mi intención, lo dije en un tono cómico pero aquí la voz no se oye ;)

    y pasando el modem a mono se acaban los problemas? se puede seguir usando varios ordenadores? como se haría?

    Muchas gracias por la ayuda



  • 7

    Si no lo decias en tono ironico tio, acepta mis disculpas :p. Wen rollito:D . A ver, xq no lo pongas en mono, no te va a ir mas rapido, ademas, seria una config completamente direfente, y para hacer una red necesitarias un proxy.
    K74 : Lo del ISp lo decia x un corte de ancho de banda, q no e l a primera vez q lo escucho. Tu llama y comentalo, q no pierdes nada tio.



  • 8

    respecto a lo q dice K74 probare con otras bocas, otro cable y otra tarjeta a ver pero me da q no
    siempre apago el router con el ordenador
    lo que no tengo es ningun software de configuracion del modem
    sino que se configura la TCP/IP y nada más

    gracias



  • 9

    llamaré a estos bandidillos de terra a ver lo q me dicen

    muchas gracias a todos



  • 10

    Pudiera ser que el latiguillo o la tarjeta de red del equipo que va mas lento esté defectuoso o defectuosa.



  • 11

    Efectivamente
    Era la tarjeta de red que estaba cascada
    la probe en el otro equipo y dejo de funcionar

    Muchas gracias a todos

    un saludo





Has perdido la conexión. Reconectando a Hardlimit.