Va de temperaturas…


  • 0

    Hola
    he actualizado mi 1700XP a un 2200XP.

    el problema es como no la temperatura. programas como el Speedfan, MBM me dan una temp. de 43 en idle. Pero el AIDA me da dos temperaturas:
    Procesador: 43º (igual que los anteriores)
    CPU DIODE: 64º

    Os pregunto:
    cual es la temperatura real?, supongo que sera la de 64º que es la del interior del Core no?.
    Vosotros tambien teneis tanta diferencia entre ambas medidas?
    La temperatura de 43º supongo que es tomada por un sensor externo de la placa, verdad?

    Saludos.



  • 1

    nadie lo sabe?
    no me lo creo

    saludos.



  • 2

    Publicado originalmente por gorky
    **nadie lo sabe?
    no me lo creo

    saludos.**

    pues hombre yo he oido/leido en estos foros que hay placas que el diodo interno lo leen bastante mal…o que es el propio diodo que no es muy exacto...no se...busca y seguro que encuentras algo.



  • 3

    Gorki siento no poder ayudarte en lo tuyo, la verdad es que nunca había oído eso del DIODE… de todas maneras quizás tu me puedas ser de ayuda a mi:

    Resulta que tengo el mismo procesador que tu un XP2200+ y en idle ahora en veranito está caliente el zorro del... a 54ºC

    Me gustaría saber cómo lo tienes tu ventilado (ventilador que usas, etc...) para ver si puedo bajar un poco este... que con en Agosto se me va a freir sino... :muerto:

    Yo tengo un ventilador en el micro de la marca Titan, concretamente el TTC-CU5TB que es de cobre pero que la verdad pese a girar a 5500 rpms y meter más ruido que un avión, enfriar mucho no enfría.

    A ver si tu o alguien me puede iluminar un poco y ayudarme a elegir un buen ventilador para el micro que refrigere como Dios manda (y encima si es poco ruidoso mejor que mejor).

    Otra duda: ¿Es normal esta temperatura? ¿Es demasiado alta? ¿Hasta qué temperatura como máximo puede llegar sin que suponga riesgo para su funcionamiento?

    Gracias



  • 4

    No me quiero ni imaginar como se te va poner en plena carga con el seti o algo asi cuando entremos en pleno agosto…

    De todas formas, imagino que con ese micro (tbred) no deberia calentarse tanto. Mejora la circulacion de aire dentro de la caja, y revisa si está correctamente puesto el disipa con su finita capa de pasta termoconductora.

    Saludos y a ver si se baja la fiebre:D



  • 5

    Me he autorespondido a esa pregunta… ayer me instalé el SETI y le di un poco de caña... 61ºC... toma ya!! :muerto:

    Por lo que por el momento he abierto la torre... con lo cual con el SETI en modo de prioridad baja se me pone a 49ºC (que tampoco es moco de pavo)

    Por lo que lo que voy a cambiar echando pipas es el disipador del micro porque el sensor de temperatura en caja me marca 35ºC que yo creo que es algo más normal, en cambio el problema está sólo con el micro.

    He leído que el ventilador este Titan que tengo es una mierda, porque aun siendo de cobre es muy pequeño y enfria lo mismo que uno de aluminio más grande pero con el doble de ruído (el jodido del parece un avión).

    ¿Qué disipador me recomendáis para el micro? Uno que enfríe pero bien y a ser posible que se monte sin los agujeros en placa que mi placa no los tiene.



  • 6

    Para disipadores los hay de todos los gustos, yo tengo un DrCooler de cobre entero y bastante grandecito, lo compre por q al verlo me gusto el diseño y supuse q enfriaria bien , y asi lo hizo tras pulirle la base y cambiar el ventilador q traia de serie, si no te quieres partir mucho la cabeza yo q tu pillaria un volcano 11 o un volcano 7,por estos foros han dicho q son bastante buenos.



  • 7

    Hola,

    xa Fredy: Pues el micro lo tengo en una asus a7v333, y lo tengo refrigerado unicamente con un volcano 7 y la velocidad esta en la mitad (tiene 3 posiciones), gira a 5500 rpm y hace algo de ruido pero no mucho (me tare quedando sordo…). Ahora mismo te estoy escribiendo el mensaje y tengo el micro a 46º (segun el Speed fan), segun el AIDA tengo el micro a 46º y el diode interno ese a 64º...

    he hecho una prueba, mi placa tiene el control de temperatura por BIOS que cuando pasa de cierta temperatura se apaga. Le he puesto el apagado automatico a 70º, le he metido caña al micro y segun el aida tenia el micro a 52º y el diode interno a 72º, y el ordenador no se ha apagado. Por lo que deduzco dos cosas, o la temperatura del apagado automatico la mira en el micro y no en el diode ese, o bien el apagado automatico no rula... (espero que sea lo primero).

    SDS



  • 8

    hola,

    mas pruebas… le acabo de poner un ventilador de 8 cm en la tapa lateral a la altura del micro. Me ha bajado la temperatura a 42º (53º la del diode interno ese). Parece que el invento ha dado resultado. Ahora probare a darle un poco de caña el micro a ver en cuanto se me pone.

    PD: la temperatura ahora mismo en mi habitación es de 28º

    saludos.



  • 9

    Hola, yo tengo el mismo micro ke vosotros pero no entiendo pq teneis la temp en idle tan alta, sabeis si vuetsras placas tienen activado el halt?? os lo digo pq yo en idle estoy en unos 30-35 (estos dias de calor 35), y en plena carga se me pone como mucho en 54 -58. yo tengo un volcano 7+ y va de lujo, pero si puedes pillate el 11, el disipador es exactamente el mismo y el ventila es de 8 con lo que el ruido se reduce muchisimo, pq el muy mamon no es un avion es un cohete de la NASA.

    Fuera coñas a mi ni con el minimo en el ventilador me ha pasado de 62º en full, 4 horas jugando al matrix sin parar y despues un buen prime95. tb hay que decir ke tengo una Xaser II y la verdad es ke se nota muchisimo.

    por lo de la temperatura del aida, es mu raro eso del diode, pero no se a mi el aida me va perfecto, pq antes lo tenia con el de la placa, msi, y me marcaba como ke unos 10 o incluso 20º mas algunas veces, por lo que puse la sonda debajo del micro para tener una buena lectura.

    gorky tienes tb algun ventila sacando?? lo importante de ahi es sacarte el calor lo antes posible, si puedes metele tb alguno sacando aire en la parte de arriba de la torre y veras como se nota.



  • 10

    que va, no tengo aun ningun ventilador sacando de la torre. El problema es que he cambiado la torre y aun esta inmaculada (menos el ventilador que le puse ayer). En la torre vieja (que se la he pasado a mi hermano), tenia uno metiendo por delante-abajo y dos sacando, uno en el techo de la torre y otro atras-arriba.

    Hoy me acercare a comprar un par de ventiladores (8 y 12), el de 12 lo pondre abajo delante metiendo aire y el otro arriba-detras sacando. En el techo aun no pondre nada q me da cosa hacer el corte con todo instalado (y ahora mismo paso de desmontar todo para hacer el corte).

    Los discos duros los tengo ventilados desde que los monto, estos no tienen problemas de ventilacion.

    Si las temperaturas despues de esto me siguen siendo tan altas sera cuestion de plantearme el pasarme por fin a la liquida.

    saludos.

    PD: tildes suprimidad intencionadamente por que cada vez que pongo una me salen mal: (cami´´on) –> veis me salen 2 tildes y no la pone bien.

    saludos.



  • 11

    Juder,, cada dia veo mas gente de la tierra. Yo tambien soy de merida, aunque estudio en badajoz. A ver si nos vemos gorky y hablamos de cositas, que siempre es bueno tener a alguien cerca.

    Saludos



  • 12

    hola,

    hombre, pues no sabia que eres de aqui. Pues cuando quieras hacemos una kdd jejejeje.

    A ver si nos vemos en la feria de badajoz y nos tomamos algo!!

    SDS





Has perdido la conexión. Reconectando a Hardlimit.