Problemas con 8KHA+


  • 0

    Tengo problemas con mi placa y los graficos 3D, tengo una geforce 2 mx. El problema es que cuando cargo los juegos, a los pocos segundos de empezar a generar graficos el windows xp se reinicia, y a la cuarta o quinta vez que reinicio entra al juego y puedo jugar normalmente el tiempo que este.

    Cambie la tarjeta grafica a ver si era, por la misma tarjeta pero de 64 megas en vez de 32 y nada, seguia igual. Asi ke he puesto una ATI all-in-wonder 128 y de momento solo se me ha quedado colgado una vez.

    Me parece muy raro todo esto. Y no quiero enviar la placa al servicio tecnico a no ser que sea la ultima opcion, ya que esta en Barcelona.

    ¿Alguno sabeis de algun programa para testear el AGP, o algo parecido?

    Tambien, he perdido los puertos USB, ahora nada de lo que enganche hace efecto en el XP, de hecho en el panel de control en la seccion hardware, ni aparece la opcion de controladores USB, ¿se puede deshabilitar los USB desde la BIOS? ya que cambie la cambie a la ultima revision y puse todo por defecto, pero me parece muy raro, que haya sido eso.:confused: :confused:

    Gracias.



  • 1

    Hola, los USB si se pueden dehabilitar de la BIOS, no recuerdo en que menu estan. Pq no pruebas con otro SO como el win98se a ver si no se te sale y todo eso?? quizas pueda ser alguna incompatibilidad con otro componente que tengas y el XP, un saludo



  • 2

    Normalmente para activar/desactivar los USB hay que entrar en la Bios en la opcion Integrated Pheripherals.

    probablemente este en Disabled y tengas que cambiarlo a enabled, de todas maneras si esta activado y los puertos no te los detecta, hombre puedes probar a reinstalar de nuevo pero probablemente los tengas petaos:(

    Un saludo:D





Has perdido la conexión. Reconectando a Hardlimit.