Vcore de un DLT3C JIUHB y más


  • 0

    Hola a todos.

    Por fin me he hecho con el procesador q keria (XP1800+ DLT3C JIUHB).

    Lo he puesto en una DFI AD77 kt400 (tpo al tpo) y tengo un par de preguntas que os queria hacer.

    1.- Utilizando el AIDA para ver los parámetros del procesador me pone que el Vcore es de 1,57v. Eso, es normal? Según el stepping deberia ser 1,5v. :confused:

    2.- Es el segundo micro q le pongo a la placa y no consigo pasar de 142 de FSB (a 143 de FSB la temperatura se dispara a 128º tanto con el XP 1800+ como con un Thunderbird 1333). Mide mal la tª o simplemente la placa es tan mala que no puedo poner mas FSB?

    Gracias de antemano y Salu2.



  • 1

    no estoi seguro pero creo k las KT400 no tienen PCI y AGP LOCK por lo k al subir el FSB subes tambien los PCI por lo que el OC que da no es muy elevado, con ese micro deberias llegar a 2000mhz por lo menos, tambien es posible que tu memoria no sea de la buena y no suba mas..

    yo tambien estoi interesado en pillar un micro de esos me podrias mandar un MP con la tienda donde lo comprastes, aki en madrid esta agotado por todas partes ya



  • 2

    Creo q el problema no es del agp,pci o memoria.

    El problema es la tª del nucleo, que se me dispara. Lo raro es que a 142 de FSB tengo 35º en el procesador y 30º en el sistema (sin ninguna refrigeracion), pero a 143 se me pone a 128ºen el nucleo. 10Mhz no pueden subir 93º (segun me han dicho).

    En cuanto a la tienda no creo q pueda ayudarte. Yo lo consegui en Coruña (y tenía varios donde escoger).

    Salu2.



  • 3

    as subido el voltaje del micro se k esos micros con nada k le subes un poco el voltaje son como hornos.. por cierto que disipador tienes?



  • 4

    El voltaje, en teoria, deberia ser 1,5 pero, segun el AIDA, esta a 1,57v. Me pasaba lo mismo con el Thunterbird de 1,33Ghz. Pasar de 142 y problema de tª (tres pitidos agudos al arrancar y se apaga el ordenador por la proteccion d tª de la BIOS).

    Tengo un Volcano 11+ a 3300 rpm.

    Si mido la tª con otro programa el resultado puede ser más fiable?





Has perdido la conexión. Reconectando a Hardlimit.