Paranoia en At7max2 ?¿?¿


  • 0

    Nunca me fije en la temperatura de sistema ke marca la placa base, pero el caso es ke marca 40º , a ke puede deberse esto?



  • 1

    Yo tengo esa placa base y tambien tengo temperaturas de placa altisimas,si te fijas tienes el sensor de la placa base cerca de unos mosfets,yo lo achaco a eso…

    Has probado a subir voltaje?Cuando subes el voltaje la temperatura de la placa se dispara,yo sin ningun tipo de ventilacion en la caja solo con la refrigeracion liquida en micro,grafica y chipset llegue a ver la placa a 80º :eek: .Normalmente lo tengo en 40º o 45º o asi,depende mucho del voltaje.

    Que voltajes os dice de ondie la placa?Yo ahora mismo tengo con el ventilador de del radiador al minimo y en full desde hace unas horas 36º de superficie,43º de ondie,y 45º de placa...
    Todo el mundo me dice siempre en el mirc q esta al reves mis temperaturas!!!Esto lo tenog con un 2200+ a 2011 Mhz con 1,8 V ,un overclock leve ya que duermo al lado del pc y no necesito poner al maximo q me deja q la verdad no es mas q ue 2150 sin poner burradas de voltaje...A si q para eso paso...Por cierto es una mierda de serie A :mad:

    Bueno a ver si veo mas contestaciones...
    Poner temperaturas,sistemas de refrigeracion,y temperaturas ambiente y de ondie por favorrr,y en full....Si podeis claro!

    Un saludete!



  • 2

    Para poder contestarte con fiabilidad, se necesita que aportes más datos.

    Debes publicar el disipador y ventilador de la CPU que tienes, los ventiladores que usas entrando y sacando aire de la caja, indicando las velocidades que trabajan. Hay que saber la caja que tienes.

    ¿Cuando se alcanza esa temperatura, el ambiente como está?

    En principio se deduce que no tienes la caja bien refrigerada.

    Saludos.



  • 3

    No te preocupes por eso, segun parece las lecturas son erroneas. Segun he leido por otros foros los ingenieros de abit la cagaron y pusieron el thermistor encargado de la lectura de las temperaturas del sistema entre en zocalo del procesador y el chipset, por lo que falsean todos los datos.

    Yo tambien tengo esa placa y al ver la temperatura rara del sistema decidi informarme. No te preocupes que simplemente es una cagada de los de abit, a tu placa no le pasa nada :D



  • 4

    Gracias Bloke :D Overcloke Mis Temperaturas Son en idle 27 full 33, el cpu core pos depende pero normalmente siempre 5 grados , la temperatura de sistema , pos siempre alta de 35 a 41 y 42 pero como dice eñ amigo bloke no ahi ke preocuparse, eso sí, uso Refrig likida.



  • 5

    Igualmente tengo refrigeracion liquida y me pasa lo q decis.Lo que hay entre las rosquillas con alambre enrrollado y unos cilindros plateados son los mosfets,esos mosfets tengo entendido q se calientan un monton(hasta vi una locura que ponian refrigeracion liquida a los mosfets de una fuente de alimentacion)y mas aun si se sube el voltaje por que me parece que tienen q ver con el votlaje q le metes al micro(no estoy seguro del todo)y contra mas voltaje mas calor dan y como el sensor esta muy cerca pues la temperatura del system a volar…
    Yo tengo refri liquida en micro,chipset y grafica y ahora mismo no tengo ninguna caja ;) tengo el pc montado encima de la mesa y un ventilador tirando aire hacia los mosfets y tengo 42º system,36º superficie y 42º de core con el ventilador del radiador al minimo toda la noche con 1,8 V a 2030 MHz de 2200+...
    No te preocupes como ya te dije un dia vi esa temperatura a 80º y no paso nada...

    Un saludete!



  • 6

    Por cierto,os arranca la placa poniendo 3:2:1 o 5:2:1 ?A mi en ninguno de esos modos me deja con cualquier FSB o mutiplicador o voltaje,lo he probado todo y no me arranca con esos divisores.A vosotros si?





Has perdido la conexión. Reconectando a Hardlimit.