Peguilla con contraseña red…


  • 0

    Tengo tres equipos en red atraves de un moden/router adsl, en dos de las maquinas tengo el XP y en el otro el W98, todo ha marchado perfectamente hasta que formatee una de las maquinas con XP.

    Resulta que despues de configurar toda la red, funciona todo perfecto a excepcion de que los otros dos equipos no pueden acceder al que acabo de formatear porque le pide nombre de usuario y contraseña para poder entra en el, pero en cambio este ultimo si puede acceder a los otros dos sin problema.

    No se que poner, porque en ningun momento cuando estaba configurando el acceso a red le puse ninguna contraseña ni nada por el estilo….

    Como soluciono esta peguilla....

    Saludos y Feliz Navidad :) :) :)



  • 1

    que te pida usuario y contraseña no resulta mayor problema, se la das y te dejara entrar a los discos compartidos….eso es lo normal lo que no es normal es que no te lo pidiera, solo deja de pedirla cuando esta validado en un controlador de dominio pero estando en grupo de trabajo lo normal es que pida un usuario de maquina local para poder entrar



  • 2

    Hasta aqui muy bien, pero que contraseña es si yo no lo he configurado con contraseña, no tengo ni idea de lo que tengo que poner….



  • 3

    tienes que crear en los XP un usuario con la misma contraseña con la que entras al 98.

    Salu2
    Packo



  • 4

    Fijate si en el que has instalado el xp te ha habilitado la pestaña de "protejer mi equipo bla bla bla " en las propiedades avanzadas de la red ,o sea el puto firewall
    si lo esta pues la deshabilitas y ya veras a los otros sin contraseña ni nada





Has perdido la conexión. Reconectando a Hardlimit.