Problema con router + Puertos


  • 0

    Les paso a explikar:

    Tengo un router 3com 812 y no pued realizar videoconferencias en el MSN Messenger, habilite los puertos que segun son los del MSN y ya puedo enviar archivos y recibirlos sin problemas, el problema es cuando quiero hacer una videoconferencia y digo yo que tendre que habilitar los puertos del Netmeeting, los cuales habilite un par y sigue sin andar…

    Segun tengo entendido son unos cuantos, me podriais decir cuales son?

    Aclaracion: La persona con la que quiero realizar videoconferencias a traves de MSN no tiene ningun tipo de problema para recibirlas, el problema soy yo.-

    Gracias de antemano!!



  • 1

    No me puedo creer que tengas ese problema :P
    De eso ya se ha hablado aki y parece que aun no se ha encontrado una solucion definitiva, al menos con el msn. Busca en los foros e igual algo te interesa



  • 2

    hola. a mi si me dices como haces para enviar archivos me doy con un canto en los dientes :D . saludos.



  • 3

    El tema del msn tiene mucha tajo puesto que usa puertos dinamicos bajo protocolo h.323 si tienes monopuesto no hay mayor problema pero con nat por medio…ufff complicado...pon un correo al soporte de msn para que te dijan que puertos usa la video conferencia yo a base a abrir puertos dentro del rango que dicen en mi router me funciona el envio de archivos y el audio...del video ni idea...pon el correo al soporte de msn que es bastante eficaz



  • 4

    Con el Messenger 5 ya se pueden enviar archivos por NAT, el tema de audio y video es cuestion de abrir un rango de puertos del cual no me acuerdo ahora mismo, prueba buscando por los foros de adslnet.ws que seguro habrá mas informacion



  • 5

    Pues si, con cualquier version del msn que no sea la 5 no podras enviar con NAT.

    Microsoft dio una respuesta oficial diciendo que ni se podia ni se iba a poder usar NAT con sus versiones de msn, parece que ahora con la version 5 han cambiado de idea.



  • 6

    es una kk yo he habierto puertos, cambiado el firmware del router a la version yanki con el PAT y nada alguna vez si ke me ha dejado mandar archivos pero ultimamente no y del video olvidate

    usa el netmeeting

    :(

    una solucion kiero!!!!! :p





Has perdido la conexión. Reconectando a Hardlimit.