"made by asus"


  • 0

    Me cago en to.. demasiado bonito para ser verdad… algo tenia que tener malo esat placa.. pero esto, joe.. ande vamos a parar...

    He llegao con 512mb pc3200 corsair XMS y nanai que no carga el SO ni para atras.. aunque ponga 200x9 ni en esas...

    Alguien sabe algo??

    Ya me jode...

    Saludos



  • 1

    Publicado Originalmente por HitMaker
    **He llegao con 512mb pc3200 corsair XMS y nanai que no carga el SO ni para atras.. aunque ponga 200x9 ni en esas…

    Alguien sabe algo??

    Saludos**

    ¿puedes explicarte mejor? :rolleyes: Porque así es dificil ayudarte…

    Un saludo.



  • 2

    PERDON… jeje.. estaba tan jodido escribiendo el postq ue me he dejao casi todo..

    Lo que digo es que a 200 de fsb no me carga el sistema operativo..

    COmo mucho llego a 189 +/- de fsb... he probao tb el jumper para 200 de fsb unicamente (bloqueado ahi el fsb) y nada tampoco..

    La memoria no es.... y si esta placa tiene agp&pci lock...

    Podria ser el chipset que no aguanta o algo asi??

    Saludos



  • 3

    Ya te digo, si nos cuentas el problema pordriamos darte la solucion adivinandolo, estaria bien :p



  • 4

    sigue sin estar explicao?? xD

    a ver… a 200 de fsb el pc pasa la bios bien... pero cuando intenta cargar el SO, se queda una rayita blanca arriba en la esquina izquierda parpadeando.... y se queda asi...

    El micro y todo es lo de mi firma....

    El micro pensando que podia ser lo puse a 9x200 que daba menor frecuencia que 2000mhz... y con el voltaje al maximo y nada de nada lo mismo..-

    La memoria no es.. porque a 185 de fsb va bien... asiq ue no creo que sea digo yoq ue me saldria pantallazo azul si no pudiera mas...

    Saludos



  • 5

    Si todo funciona bien, solo te keda que el voltaje del chipset sea insuficiente o que necesites otra revisión de BIOS mas depurada. Normalmente todas las placas Nforce 2 como Abit, Epox y Chaintech suelen llegar sin problemas a 200 sin ningun vmod, pero no es una regla fija. Supongo que habrás probado distintas latencias y distintos voltajes para la memoria. Que sea pc 3200 no quiere decir que todas furncionen perfectamente a 2,5V, como me ha pasado a mi varias veces, quizás la placa de un poco menos de esos 2,5V, prueba con 2,6V. No se me ocurre nada mas…. ya nos contarás.

    Saludos!



  • 6

    GRACIAS VOROK..
    me has dado la clave..

    En unos foros en los que hay un foro por placa nforce2 decian en el de asus.. que el chipset a 190 para arriba se colgaba o no iba bien debido a un voltaje bajo..

    En estos foros uno habia depurado una bios y habia subido el voltaje del chipset para que arrancase… me bajare la bios y ya os contare..

    Saludos



  • 7

    Que sepais los que tengais esta placa que la bios esa que supuestamente aumenta el voltaje del chipset para poder pasar de 189mhz de fsb no hace nada.. y para colmo se me ha quemado la placa con esa bios…

    Antes tenia cuelgues varios en rendimiento 3d, se colgaban los juegos..

    Y todos con la bios esta que ha hecho uno.. que cambio a award la bios..

    SAludos:mad:





Has perdido la conexión. Reconectando a Hardlimit.