CAmbio de tema jeje… una pregunta de un ventilador...


  • 0

    A ver..
    os cuento..

    Con 1.9 de vcore y un Globalwin Cooltwin sobre el SLK800 metiendo aire a su maximo velocidad (2500rpm y 45CFM) y un ventilata metiendo aire de fuera de la torre…

    Se me pone... a... y SOLO EN LA BIOS (ni llega a cargar el SO creo que por esto) a 70º!!!!! comor??? si hasta el volcano 7+ en slow era mejor... joder..

    Alguien sabe porque??

    Saludos



  • 1

    mira que no lo hayas colocado mal, pq no es normal esa temperatura. Asegurate de que este bien puesto, no vaya a ser que tengas un disgusto.

    1 saludo



  • 2

    A ver.. a 1.7 45º en idle.. hay que seguir pensando que esta mal colocado o que, ejem.. no disipa muy bien este disipa (valga la redundancia XD)..?¿?

    Saludos



  • 3

    Creo que ya se ha dicho en cienes y cienes de post en el pasado, pero, ¿las asus no daban un valor medio de 10ºC por encima del valor real de la temperatura?

    Modestamente te recomiendo que cojas y actualices la bios.

    Tambien deberías hacer algo, pero bajo la supervision de un adulto :D, que es coger y tocar las aspas del disipador, y si está templado o frio al tacto, es porque efectivamente la temperatura que te marca tu bios está mal.

    Puede que te parezca de locos lo que te voy a decir, pero como a veces la solucion más simple suele ser la correcta… pues te la digo:
    Los disipadores cuando llegan de fábrica (nuevos) llevan en la base un plastiquillo que protege la base de polvo, manchas e impurezas hasta el preciso instante en que hayas de instalarlo. Así pues, ¿te acordaste de quitarle la susodicha pegatinilla?

    Otra cosa es que hayas puesto en demasia o en carencia la silicona térmica, por lo cual el core del micro y la base del disipador no hacen buen contacto y no hay una transferencia eficiente del calor.



  • 4

    Hombre muchachos, creo q HitMaker es sufiecientemente veterano en el foro, como para que halla dejado la pegatina puesta, o no? :D
    Me inclino por el tema de la Asus que sea calentorra o que esté mal colocado.

    Un saludo a tod@s.



  • 5

    Hombre, tampoco te pongas asi :( que yo solo lo he dicho por ir descartando posibilidades.

    Na más tienes que ver a un carpintero que lleva toda su vida con un martillo al cinturon y una caja de clavos, que seguirá como el primer dia pillandose los dedos con el martillo al intentar puntear un clavo.

    …y anda que no duele ni nada :rolleyes:



  • 6

    Yo creo que con la pegata no se pondría a 70, simplemente no se pondría :D, lo he visto en directo en un Athlon 1Ghz, le pasó a un colega por cabezón, se lo dije que se la kitara pero el decia que eso refrigeraba mas, pues ala prendelo! :D.

    Hit quita el disipa y ponlo otra vez hasta que oigas ese "clip" ojo no el "crouch" , y revisa no tener demasiada pasta conductiva.

    Saludos!



  • 7

    Hai

    Pos yo tengo un slk800 tambien con un enermax de 8cm al minimo de rpm de su variable y al 50% en el speedfan desde la placa.. y el 2100 lo tengo a 57º con un ambiente de 25º

    prueba en invertir la posición del ventilador del disipa… eso me gano puntos... pero no me acuerdo como está ahora.. si mete o saca... ;) ouchh que erotico



  • 8

    JUas :D veo que todavia no me tomais por un novato gilipollas???

    Primero, quite el plastico ese la priemra vez.. 2º lo volvi a poner el disipa.. y sigue regulin…

    1.87 de voltaje esta a 52º..

    Me da que mis proximo s180€ van a parar a una abit nf-s version 2.0 con agujeros.. y que LE DEN POR CULO A ASUS...

    Al final puede que ni compre placa nueva... esperare (ya estoy cansado de esperar peor joder.. no se.. a ver si me precipito) a una bios nueva que soluciona TODA esta mierda..

    Y me hare con ref. liquida nos e si el kit ese the thermaltake o uno hecho por mi a base de componentes de hardlimit.net..

    Estoy hasta el culo de las Tª.. :mad:



  • 9

    hombre si dices que con el volcano 7+ te iba mejor la cosa…no se pq le echas la culpa a asus...



  • 10

    A ver lo digo porque joder..

    Decir que el SLK800 (con un ventilador de 2500rpm y 45cfm) es peor que un VOlcanom7+ en slow (3000rpm)… no se.. yo. xD

    Saludos



  • 11

    ARREGLADO!
    :cool:

    1.87 de vcore… 185x12.5 --> 44º en idle.. como lo he hecho?

    Pues tomando en serio SOLO el diodo internto como hace el ASUS PCPROBE.. y dando por culo al sensor CPU de toda la vida..

    Saludos



  • 12

    Hmmm, si no me equivoco las lecturas son al reves: la alta deberia ser el diodo y esa es la que se muestra en la BIOS (que no quita que pueda ser erronea por mucho diodo que sea, por desgracia) El PCProbe creo que mide la temperatura del sensor del zocalo.

    De todas formas lo he dicho 1000 veces ya: las mediciones de las placas pueden variar muchisimo incluso segun donde miremos por lo que no hay que "emparanoiarse" mucho con ellas. Si el sistema de refrigeracion es bueno y hemos asegurado un buen montaje, el sistema es estable y encima se puede overclockar sin perder esa estabilidad que marque la BIOS o el Probe o lo que sea LO QUE LE DE LA GANA… ;)

    Puedes probar tambien el MBM que en su ultima version mide correctamente las temperaturas con las nForce2 y en tu caso puede medir diodo o sensor a tu eleccion, asi comparas ;)

    Salu2



  • 13

    Nemesis…

    Esto el MBM nuevo es lo que utlizo..

    El socket segun MBM es la misma ref que coge el ASUS PCPROBE...

    Luego esta el cpu (que tu dices que es el diodo)

    Yo es que antes pensaba que el diodo era el llamado socket...

    Gracias de todos modos...

    Por cierto.. eres encargado de la tienda?? era para unas dudillas... jeje..

    Saludos



  • 14

    http://www.hardlimit.net/product_info.php/cPath/5_24/products_id/154

    Ventilador 8cm. YS-TECH FD1281255B-2T ???

    Seria mejor que mi Globalwin cooltwin de 2500rpm??

    Tiene regulador de velocidad dependiendo de la Tª.. ademas no es muy caro…

    Saludos





Has perdido la conexión. Reconectando a Hardlimit.