Microprocesador a 68º, a punto de arder


  • 0

    Pues eso, que tengo esta placa:
    Spacewalker MS21
    Y me calienta el micro que no veas, ya ue lo que es la temperatura del sistema se queda a 26º. Las "constantes vitales" que se muestran en la Bios son:
    CPU Core Voltage ….......................................1,79
    VCC.................................................................2,5
    VCC.................................................................3,3
    VCC.................................................................5.0
    +12V
    StandBy...........................................................3.3v
    -12V
    StandBy............................................................5.08
    Voltage Battery................................................3,50
    CPU temperature.............................................67ºC
    System Temperature........................................26º

    Yo me inclino por uqe es culpa de la placa, pero no se. Se podria solucionar con un Volcano, me supongo que no, pero bueno. Tiene un AMD 1000, y el FSB y el multiplicador estan correctamente. ¿Que opinais?



  • 1

    Has verificado si el disipador hace buen contacto con el core del procesador.No dices cuál es el disipador que estás utilizando, sería interesante saberlo.
    Has comprobado si esa temperatura que te indica la Bios es real, si no tienes ninguna sonda a mano con cuidado (68ºC queman) hacerca tu mano para ver que realmente se genera tal calor.
    Pero asegurate de un buen contacto (puedes colocar algún compuesto térmico como arctic silver para facilitar la buena transmisión del calos).
    Saludos



  • 2

    Por no tener una buena pasta termica, creo que es asi como se llama, entre el disipador y el ventilador se puede llegar a tanta temperatura. El otro dia lo desarme, el ventilador y el disipador no son gran cosa y son los que montaban en la tienda. Aqui tengo 5 ordenadores con los mismos componentes y solo este me esta dando problemas. Ya se que los ordenadores no son muy buenos, pero bueno, no soy yo el que los compro, yo solo los manejo. Pues eso, que desarme el ventilador y tenia muy poca pasta termica. ¿Cuanta se le debe de poner?



  • 3

    karpin, has de ponerle muy poca, una minima capa, lo mas finita que puedas sobre el core, y listo. Seguramente, si todos los demas son iguales, y sólo ese te da esa temperatura, sera porque no has colocado bien el disipa.

    Un saludo



  • 4

    Lo acabo de abrir, y he estado probando.
    Sintomas:

    1º, los 68º los alcanza en 1,30 o 2 minutos.
    2º El disipador no se calienta solo un poquito, y menos que los otros, aunque tambien es cierto que lleva menos tiempo encendido.
    3º Imagen del micro con la pasta esa:

    Es una guarreria, o esta bien asi. Bueno, me doy a vuestras manos.



  • 5

    Por ahora no he podido visualizar el enlace que has colocado, no se si es que esta mañana hay algún problema con el servidor, pero vamos al caso.
    Lo de la paste térmica, hazlo como muy bien te indica kokomen.

    68ºC y el disipador solo se calienta un poquito, o realmente no lo tienes bien colocado o la temperatura no es correcta. Insisto en lo de hacer un buen contacto, debe estar totalmente plano el disipa con el core. En fin revisa eso.
    Saludos



  • 6

    Esta noche voy a cambiar de equipo el microprocesador y el disipa y a ver lo que pasa supongo que ahi estara la clave.



  • 7

    Pues eso, cambio los micros, y la temperatura sigue subiendo, pero es que eso no es todo. No se is habeis llegado a ver la foto, pero bueno, es una guarreria, le echaron pasta de esa por un tubo, y bueno pues yo limpie el micro, pero me he dado cuenta de que al core le falta un pequeñisimo cachito en una esquina, y ahora al ponerlo, la placa base me da pitidos largos. pa ra que me entendais hace:
    piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii…. y nunca se para. Que significa eso, que me he cargado el micro? es lo mas fijo pero bueno.

    Conclusiones;
    Un athlon 1000 que me lo he cargado, y que la placa es la que hace que suba tanto la temperatura.
    Solucion;
    Buscar otro Athlon 1000 y que me cambien la placa por otra nueva.
    ¿Creeis vosotros tambien que la temperatura es por la placa?



  • 8

    Hola Karpin:



  • 9

    Hola Karpin de nuevo XD: Mira en esta url lo de los pitidos: http://www.pchell.com/hardware/beepcodes.shtml, a ver si identificas el tuyo y sales de dudas. Por otra parte, y sobre la temperatura, yo tenia, y tengo funcionando un Athlon 700 sobre una Asus A7v 133, a mas de 68º C (72º full) y la placa a 36-40º C, cierto es que puedo asar pollos dentro de esa caja, pero no he tenido mas problemas de estabilidad de los habituales con WinXP por esa temperatura, y quiero decir con esto que no es saludable para el equipo, ni para su longevidad, aunque lleva mas de 2 años asi, y ha estado en numerosas ocasiones durante 3 dias o más encendido sin parpadear, al margen del uso diario (8 a 12 hs que le daba).
    Hoy es un segundo equipo, pero estoy totalmente seguro de su fiabilidad.

    Saludos.





Has perdido la conexión. Reconectando a Hardlimit.