URGENTE!! Problemas en paca asus con RL


  • 0

    Acabo de instalar mi primer sistema de RL y tengo un problema con una asus atv 266.Los pitidos de la bios me indican q no existe tarjeta grafica pero he probado esta en otro pc y funciona.Tuve una fuga y cayeron gotas en la tarjeta por lo q creo q ha entrado agua en el slot AGP.

    Q me recomendais para q se evapora el agua q ha entrado supuestamente?

    Se puede quitar el zocalo?

    Es poco o muy probable q tenga solucion?

    Saludos.



  • 1

    dale con un secador de pelo un buen rato, es posible que se solucione el problema si es que hay agua dentro. asi resucite yo un movil que se cayo dentro del cubo de la fregona (no se ni como se cayo, pero ahi dentro estaba :p ).



  • 2

    pues se me ocurre que metas aire calentito de un secador de pelo en el bus AGP durante un rato. Si estando completamente seco sigue sin funcionar, yo diria que la placa murió :(



  • 3

    arf por segundos te adelantaste :p



  • 4

    Pues he cogido un secador de pelo y lo he intentado pero nada, la placa ha muerto asi q me toca estar unos dias sin pc.Lo cojonudo es me cayeron 4 gotas en la tarjeta grafica, esta funciona pero no la placa. En fin es el primewr componente q me cargo de un pc. Alguna vez tenia q ser



  • 5

    Puedes intentar una última cosa y aunque no creo que se solucione, el no ya lo tienes. Prueba a limpiar los contactos del puerto, es posible que se hayan corroído un poco con el agua.

    Yo alguna vez he desarmado relojes digitales después de mojarse interiormente y salir a andar después de una limpieza general. Evidentemente sólo pasa algunas veces.





Has perdido la conexión. Reconectando a Hardlimit.