Newbie


  • 0

    Hola a todos los que componeis hardlimit.
    Soy nuevo en el tema del overclock y quisiera que me dieseis vuestra opinion de si he hecho bien con mi ordena.
    Tengo una asusfsb533 y un pentium 4 a 2.0mhz.
    He leido que los p4 para trucarlos no se puede hacer desbloqueando los multiplicadores, asi es que se supone que mi única opción es subir el fsb de la placa base, con lo que tb afecta a todos los demás componentes…ok, hasta ahi esta claro.
    Me meto en la bios y el fsb de la placa ( external clock?) esta por defecto a 100mhz, lo he subido a 120 mhz, con lo que me ha afectado en 400mhz al micro. ¿ debo suponer que los multiplicadores del micro son de x20 ?
    No he aumentado el vcore en ningun componente , he pasao las priuebas del 3dmark y he jugado bastantes horas al unreal tournament sin problemas de estabilidad....¿ Entonces es todo correcto ? ¿Creeis que deberia apurar un poquito mas el micro? Despues de muchas horas funcionando no me pasa de los 30 grados centigrados, y cuando juego durante cierto tiempo no sube de 40 .
    Gracias por la ayuda por anticipado. :D



  • 1

    a mi no me dan las cuentas de FSB… xD fijo que te sube 400mhz!? miralo bien anda... y tp le des mucha caña al fsb pq yo lo tube una temporadita a 166 y tengo algún que otro cluster dañado :(

    un saludo



  • 2

    korleone, 120x20=2400



  • 3

    ok. muchas gracias.
    Lo tengo a 120mhz.



  • 4

    Cuando dices cluster dañado te refieres al disco duro??? me imagino que si, ya que no se a que cluster te refieres entonces. Si es del disco duro remealo por que te lo cubre la garantia, en caso de que no tengas ya garantia hay un programilla que te arregla el disco duro satisfactoriamente en todos los casos en lo que lo e utilizado mediente un proceso de magnetizacion o no se que polladas que cuando lo vi me parti la caja, ya que decia que no te estropeava ni los datos. Pensava que era un fake del copon, pero como curro en informatica y soy jefe del departamento de RMA pos con alguna fuera de garantia me puse a provar total aunque me lo reviente ya no valia como nuevo. Realice la prueva y para sorpresa el hijo puta funciono y me lo arreglo el seatools me decia con los diagnosticos cortos y largos que tava jodido, despues del experimento no havia nada estropeado el disco duro estava como nuevo funcionando. Esto a sido esta semana y de momento sigo experimentando con el. se usa en msdos con un diskete de arranque y en unas 5 horas termina aproximadamente.



  • 5

    Yo sólo tuve problemas una ocasión con FSBs demasiado altos, es cierto que el PCI tambien sufre y por tanto el disco duro, pero lo único que conseguí fue corrupción de datos y tener que reinstalar todo lo que tenia en la particion del sistema operativo. Pero nada de clusters rotos. Es solo mi experiencia…

    Por otra parte, si tienes un procesador bueno, tal vez puedas llegar a poner el FSB a 133Mhz con lo que te entraría el nuevo divisor de 1/4 y volverías a tener todo su sistema a velocidades nominales, nada estaría forzado menos el procesador.

    Tal vez tendrías que subir un poco el voltage..bueno si has leido un poco por el foro ya sabrás que esto es un poco sistema de ensayo y error hasta encontrar la combinación de opciones que haga que sea estable.

    Como recomendaciones generales pues lo tipico...vigila la temperatura y ve probando la estabilidad cuando vayas subiendo poco a poco.

    Si algo de esto ya lo sabias pues genial, y si no pues aunque son ideas muy básicas pues alguien tiene que decirlas, no todos nacemos sabiendo :)





Has perdido la conexión. Reconectando a Hardlimit.