Sensores y temperaturas en Asus A7V8x



  • Acabo de comprarme esta placa y la temperatura del micro (un Xp1700 t-bred b) es de 37º y el de la placa 36º segun la bios y el Asus Pcprobe. He instalado el MBM 5.3 (la ultima version) y me salen temperaturas 37º, 56º y 17º. Suponiendo que los 37º del MBM sean los mismos del micro que indica el PCprobe, de donde pueden salir esos 56º y 17º ??? (de la placa imposible, del interior de la caja tampoco y del chipset no creo porque lleva un disipador enorme). Alguna idea??

    Saludos.



  • como has configurado los sensores? segun la web de MBM, los sensores para tu placa son:

    Asus 1 –-> Placa base.
    Asus 2 ---> Socket
    Asus 4 ---> Diodo del micro.

    Lo que no se es si esa placa obtiene bien la lectura del diodo de los TBred, tal vez es algo que puedas solucionar con la ultima BIOS de la placa. A ver si alguien te lo confirma :)



  • Ya que sacais el tema me gustaría preguntar una cosa, a ver si me podeis ayudar. No tengo ni idea de lo de los voltajes pero esto es lo que me da el PC Probe en la misma placa:

    +12 ->13.024
    +5 ->4.838
    +3.3 ->3.25
    +2.5 ->1.728

    Quería saber si son normales. El que me mosquea es el de +12 que de vez en cualdo empieza a pitar el programa y empieza a parpadear, y a lo mejor está a 13.25 o así. Esto como se soluciona?

    Gracias, un saludo



  • no tienes una fuente muy buena, ¿no?



  • Pues no lo se, solo se que es de 300W



  • tambien es posible que los sensores de voltaje marquen lo que les de la gana como hacen algunas veces, pilla un polimetro y mide los voltajes que da la fuente, si son correctos no te preocupes :)


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.