Athlon XP perezoso??….. Tanto?


  • 0

    Pues bueno, finalmente despues de las 3 Abit Nf7-s finalmente tengo el xp instalado, me funcionaba bien a 1950mhz y 360mhz de memoria. Para comprobar la estabilidad he puesto el seti, deciros que puse el cpu burn, y testeo durante 5 horas dandome estabilidad, total que despues de eso muevo el ratón y se queda bloqueado, vaya test (lo habia probado a 2002mhz), que es posible???? :confused:

    El otro problema y que mas me ha decepcionado es que va lento creo :confused: , llevo 13h calculando con una unidad de Seti, joer y he visto en el foro buscando vuestros tiempos, y tardais entre 3 y 4 horas. joer que esta pasando?? porque bueno te puede tocar una unidad grande, pero joer, tarda mas que mi antiguo Athlon 700 de Slot A !!

    Ahora lo he puesto a 2000 XP (1666 reales) y sigue tardando mucho, el copón vaya segun el setispy va a tardar unas 16h :nono: , joer a ver si me habran vendido el chip de una gameboy disfrazado? :|

    Teneis alguna experiéncia de esto o algo que pueda ayudarme?

    Saludos y gracias.



  • 1

    seti como protector de pantallas o en modo texto?

    revisa las opciones de energia para que no se paren los discos duros



  • 2

    Tengo puesto el Seti gráfico en modo "always run". La opcion de energia esta como pc de sobremesa, solo se desactiva el monitor. Ya va por la segunda unidad, un 36% y lleva ya mas de 5 horas!! :nono: :muerto: pero que passa aqui?? Parece que tenga un equipo de hace 3 años :vayatela:

    Joer no entiendo nada, cuando no es la placa, el micro va lento de coj…. yo esque ya no se que mas pensar, voy como los cangrejos...

    :muerto: :muerto:





Has perdido la conexión. Reconectando a Hardlimit.